Remise en service d'une pompe a eau débrayable pour 203

Répondre


Cette question vous permet de vous prémunir contre les soumissions automatisées et intensives effectuées par des robots malveillants.
Émoticônes
:motz :baseball =D> \:D/ =; [-X :-$ [-( :merde :nanana :reflexion :rs :chiourme :kopfkratz :mundzu :positiv :-D :-) :-( :-o :shock: :-? 8-) :lol: :-x :-P :oops: :cry: :evil: :twisted: :roll: ;-) :!: :?: :idea: :arrow: :-| :mrgreen:
Plus d’émoticônes

Le BBCode est activé
La balise [img] est activée
La balise [flash] est désactivée
La balise [url] est activée
Les émoticônes sont activées

Relecture du sujet
   

Si vous souhaitez insérer un ou plusieurs fichiers, veuillez renseigner les informations demandées ci-dessous.

Agrandir Relecture du sujet : Remise en service d'une pompe a eau débrayable pour 203

Re: Remise en service d'une pompe a eau débrayable pour 203

par jlcab » 19 janv. 2020, 10:17

Il faut laisser un espace de 1mm entre la turbine et le corps de pompe lors de l'enfoncement de la turbine sur l'axe. Les hélices entre 203 et 403 sont identiques.

Re: Remise en service d'une pompe a eau débrayable pour 203

par colorale » 18 janv. 2020, 14:11

As-tu pris des roulements étanches ou classiques? Si classiques alors oui :-D il faut les graisser abondamment avant montage :rs

Tu montes d'abord ton arbre équipé des roulements par l'avant de la pompe, montage du circlip, puis tu installes la turbine et son joint cyclam en l'enfonçant au jet et au marteau délicatement sur l'arbre... Attention de l'enfoncer suffisamment pour que le joint cyclam appuie sur sa portée (corps de pompe) mais trop non plus de sorte de ne pas dégrader la piste carbone. Bien penser avant montage de surfacer la portée du joint cyclam sur le corps de pompe... sinon ça fuira :chiourme :motz

Bon remontage

Jérôme

Re: Remise en service d'une pompe a eau débrayable pour 203

par Florian_99 » 18 janv. 2020, 08:35

J’ai tout ce qu’il me faut à priori pour la pompe à eau, fait il graisser des parties en remontant les roulements ?

Pour ce qui est de l’Helice, est-ce que c’est la même pour 203 et 403 car j’en ai deux différentes alors qu’elles étaient toutes les deux sur pompe à eau débraya ble

Re: Remise en service d'une pompe a eau débrayable pour 203

par Dede214 » 02 janv. 2020, 22:20

À découvrir sur eBay
https://rover.ebay.com/rover/0/0/0?mpre ... 3456519219

Pour ta pompe à eau.

Re: Remise en service d'une pompe a eau débrayable pour 203

par MARTIN » 13 déc. 2019, 16:49

Bonjour, regarde ce post viewtopic.php?f=1&t=4239

Je n'ai pas réussi à trouver le joint mais tu peux le remplacer par un autre. Tu trouveras toutes les informations dans le post.

Re: Remise en service d'une pompe a eau débrayable pour 203

par guybel » 13 déc. 2019, 13:44

Bonjour,

Le joint turbine est selon la photo solidaire de la turbine c'est aussi appellé joint cyclam ( pas sur de l'orthographe ) et porte la référence 122113.

Bonne recherche
Guy

Re: Remise en service d'une pompe a eau débrayable pour 203

par Florian_99 » 11 déc. 2019, 10:03

Merci pour ta réponse précise je vais chercher ces références.
A quoi ressemble le joint turbine ?

Re: Remise en service d'une pompe a eau débrayable pour 203

par jlcab » 11 déc. 2019, 09:36

Les roulements à remplacer sont le 1234.06 et 1234.08. Par la même occasion, remplace aussi ceux du ventilo : 1261.02, pour 2 pièces. Deux conseils: 1-monte des roulements étanches, 2- Ne démonte rien avant de disposer d' un joint turbine, très difficile à trouver!

Re: Remise en service d'une pompe a eau débrayable pour 203

par Florian_99 » 11 déc. 2019, 09:07

Merci pour la photo.
Du coup ce sont les roulements sur le bas de la photo qu'il faut changer ? Le reste si ce n'est pas cassé ça se garde d'origine après nettoyage et peinture ?

Re: Remise en service d'une pompe a eau débrayable pour 203

par Florian_99 » 02 déc. 2019, 21:41

Merci pour vos réponses. Est-ce que vous auriez une image du catalogue où l'on voit toutes les pièces et les références parce que je n'ai aucune idée de comment elle se compose, de ce que j'ai besoin précisément...
Oui normalement elles ont la sonde sur la culasse mais je n'ai pas son moteur d'origine, le miens est plus ancien que la voiture...c'est pour ça que j'ai l'alternative de la sonde sur le radiateur

Re: Remise en service d'une pompe a eau débrayable pour 203

par pascal cahard » 02 déc. 2019, 21:25

salut Florian, attention sur les pompes débrayables l'axe se sort par l'avant pour changer les roulements. mais pour cela il faut déposer la turbine en laiton et son joint cyclam , bien souvent il y a des dommages collatéraux……..; :oops: alors prévois une turbine neuve et son joint cyclam , là ce n'est pas gagné pour en trouver :oops: :oops:
souvent sur la 203 , la sonde thermocontact se trouve sur la culasse du coté de la pompe à eau

@+ pascal

Re: Remise en service d'une pompe a eau débrayable pour 203

par latracbar » 02 déc. 2019, 20:18

pour les roulements la plupart du temps je les trouve sur ce site https://www.123roulement.com/

Re: Remise en service d'une pompe a eau débrayable pour 203

par Dede214 » 02 déc. 2019, 15:49

Bonjour

le câble c'est celui la qui va sur le cote de ta poulie débrayable
Par contre il y a un espèce de petit ressort qui le maintient
la sortie de ce câble moi il va sur la sonde à contact qui est sur la culasse presque au dessus de la pompe à essence
et le deuxième contact c'est un 12 volt pour exciter la bobine qui va enclencher la poulie ventilateur
La sonde est juste un contact sec, qui lorsque tu atteins la température il actionne le ventilo via le câble du lien

https://www.retroachats.fr/peugeot/1309-charbon-pompe-eau-peugeot.html

si ca t'intéresse je peux faire des photo samedi

Salutations

Remise en service d'une pompe a eau débrayable pour 203

par Florian_99 » 02 déc. 2019, 15:36

Bonjour,
Je profite de l'hiver pour réaliser les travaux encore prévus sur ma 203.
Je souhaiterais lui réinstaller une pompe a eau débrayable puisqu'elle en était équipée à l'origine et celle qui était sur le moteur (non débrayable) n'allait pas tarder à rendre l'âme.
J'en ai une qui provient d'un moteur de 403, mais il faut changer les roulements.
J'ai un radiateur neuf de 403 équipé d'une sonde thermique à deux plots et j'ai sur la 203 le câble d'origine relié au tableau de bord pour que la température soit affichée au niveau du compteur.
Connaissez-vous un kit de roulements de bonne qualité ? Que me manquerait-il d'autre ? Il me semble qu'il doit y avoir un câble relié à la sonde thermique et qui enclenche le ventilateur une fois la température atteinte, mais je ne l'ai pas.
Merci pour votre aide :-)

Haut