Problème moteur Peugeot 203 (1954)

Tout ce qui touche à la partie mécanique du moteur de vos Peugeot 203 et Peugeot 403.
banban85
Messages : 20
Inscription : 19 juil. 2019, 21:52
Nom : cesbron
Prénom : alban
Localisation : challans VENDEE

Re: Problème moteur Peugeot 203 (1954)

Message par banban85 »

Bonsoir à tous,
Dès que j'en sais plus, je vous tiens au courant.
Vu le bruit que faisait la voiture. Apparemment, problème de siège de soupape. J'avais fait faire un devis par un spécialiste de voitures anciennes et j'arrive à peu près au même budget autour de 7000 €.
Évidemment, à ce budget là, le moteur a été démonté entièrement bielles changées, la culasse a été rectifié et recharger au niveau des sièges de soupapes (qui ont été gardées). Nous n'avons pas pu passé la culasse au sans plomb (pièces détachées manquantes).
Il n'y a que le vilebrequin qui n'a pas été touché sur le moteur. Quasiment tout le reste a été changé ou nettoyer. Les trous pour faire passer le liquide de refroidissement dans la culasse étaient bouchés.
De ce que je sais l'embrayage, a été changé avec la butée.
Ligne d'échappement complète.
Dès que j'ai un moment, je vous envoie des photos.
Voilà ce que je sais pour l'instant.
Bonne soirée à tous et merci à tous pour votre soutien. 😉

RétroLoc
Messages : 483
Inscription : 25 juin 2022, 20:25
Nom : T
Prénom : R
Localisation : Nièvre

Re: Problème moteur Peugeot 203 (1954)

Message par RétroLoc »

Pas de regrets à avoir, les soupapes et les sièges d'origine se passent (très) bien de plomb.

Répondre