Temps de démarrage ?

Tout ce qui touche à la partie mécanique du moteur de vos Peugeot 203 et Peugeot 403.
Avatar de l’utilisateur
RICO44
Messages : 225
Inscription : 26 nov. 2021, 14:46
Nom : Eric
Prénom : M

Temps de démarrage ?

Message par RICO44 »

Bonjour,

Comme certains le savent, j'ai donc procédé au remontage du carburateur remis en état. Vidange OK, bougies neuves, batterie neuve.

Mais, car il y a un mais, je trouve que le moteur met un certain temps à démarrer à froid. Starter à fond, je dois tirer le démarreur plus de 15 seconde avant que le moteur ne se lance. Et parfois, souvent je dois m'y reprendre à 2 ou 3 fois... Or, il y a 2 mois, ce n'était pas le cas, le démarrage à froid était bien plus rapide...

Qu'en est-il avec votre "belle" ?

Des pistes ? (je vais évidemment me pencher sur bobine et delco...)

Bonne journée.
Eric =

"Un bel avion est un avion qui vole bien.", Marcel DASSAULT
Avatar de l’utilisateur
Bellotte
Messages : 2587
Inscription : 04 juin 2010, 17:14
Nom : M
Prénom : Joel
Localisation : Marne

Re: Temps de démarrage ?

Message par Bellotte »

As tu touché au réglage des culbuteurs?
Un manque de jeu sur une ou plusieurs soupapes peu provoquer ça par un manque de compression donc d'aspiration de gaz.
Bellotte ou Joël avec sa 203C de 57 venant de son grand-père
Le Blog de la rouge vendue https://peugeot203de1949.blogspot.com/
Avatar de l’utilisateur
RICO44
Messages : 225
Inscription : 26 nov. 2021, 14:46
Nom : Eric
Prénom : M

Re: Temps de démarrage ?

Message par RICO44 »

Bellotte a écrit : 28 févr. 2022, 12:30 As tu touché au réglage des culbuteurs?
Un manque de jeu sur une ou plusieurs soupapes peu provoquer ça par un manque de compression donc d'aspiration de gaz.
Non, je n'ai pas encore regarder par là... Je comptais le faire... 0.1 mm en admission et 0.2 mm en échappement je crois ?
Eric =

"Un bel avion est un avion qui vole bien.", Marcel DASSAULT
Avatar de l’utilisateur
RICO44
Messages : 225
Inscription : 26 nov. 2021, 14:46
Nom : Eric
Prénom : M

Re: Temps de démarrage ?

Message par RICO44 »

pascal43 a écrit : 28 févr. 2022, 12:49 :chiourme n'aurais tu pas une pompe à essence avec un levier d'amorçage ...
qu'il faut du coup amorcer \:D/
Non, ma pompe est un modèle "simple", sans levier... mais comme je n'avais pas ce type de problème avant, il y a dû se passer quelque chose ou bien un "truc" s'est déréglé...
Eric =

"Un bel avion est un avion qui vole bien.", Marcel DASSAULT
Avatar de l’utilisateur
Bellotte
Messages : 2587
Inscription : 04 juin 2010, 17:14
Nom : M
Prénom : Joel
Localisation : Marne

Re: Temps de démarrage ?

Message par Bellotte »

Euh, ça me rappelle une bourde que j'ai fait et que j'ai mis un bon moment à découvrir.
J'avais inversé le gicleur de starter et le clapet de pompe de reprise. Ils vont parfaitement en place et on ne s'en rend pas compte. Je devais démarrer à froid starter tiré et je devais le repousser aussitôt et gérer avec l'accélérateur sinon, elle s'étouffait.
Bellotte ou Joël avec sa 203C de 57 venant de son grand-père
Le Blog de la rouge vendue https://peugeot203de1949.blogspot.com/
patrick01
Messages : 153
Inscription : 20 avr. 2014, 10:10
Nom : francis
Prénom : patrick
Localisation : Franche-Comté

Re: Temps de démarrage ?

Message par patrick01 »

Vous dites avoir nettoyé votre carburateur... J'ai eu la même mésaventure avec un carburateur. Il fallait au moins 5 ou 6 fois pour démarrer.
A froid, j'ai résolu le problème de suite en passant sur du papier de verre très fin, bien à plat, sur une vitre par exemple, le support
où il y a la glace de starter en laiton. Ce support tient le câble de la tirette du starter. S'il y a ici une moindre entrée d'air, vous aurez un problème pour démarrer.
Avatar de l’utilisateur
patrice boeuf
Amoureux
Amoureux
Messages : 2114
Inscription : 26 sept. 2012, 22:50
Nom : BP21
Prénom : Pat
Localisation : Bourgogne

Re: Temps de démarrage ?

Message par patrice boeuf »

Merci pour ces Informations , car ça va sans doute me servir aussi car je rencontre depuis quelques temps ces problèmes évoqués que je n’avais pas auparavant

Alors merci encore à ce forum \:D/ \:D/ :positiv
Pat de DIJON en 203 A de 54 bien sur...
et 404 cab inj 67 aussi...
Avatar de l’utilisateur
RICO44
Messages : 225
Inscription : 26 nov. 2021, 14:46
Nom : Eric
Prénom : M

Re: Temps de démarrage ?

Message par RICO44 »

Bellotte a écrit : 28 févr. 2022, 17:37 Euh, ça me rappelle une bourde que j'ai fait et que j'ai mis un bon moment à découvrir.
J'avais inversé le gicleur de starter et le clapet de pompe de reprise. Ils vont parfaitement en place et on ne s'en rend pas compte. Je devais démarrer à froid starter tiré et je devais le repousser aussitôt et gérer avec l'accélérateur sinon, elle s'étouffait.
Vous m'avez mis le doute ! J'ai vérifier, et mes gicleurs sont dans le bon ordre. D'ailleurs, sur le gicleur de starter il y a la mention GS gravée...
Eric =

"Un bel avion est un avion qui vole bien.", Marcel DASSAULT
Avatar de l’utilisateur
RICO44
Messages : 225
Inscription : 26 nov. 2021, 14:46
Nom : Eric
Prénom : M

Re: Temps de démarrage ?

Message par RICO44 »

patrick01 a écrit : 28 févr. 2022, 18:53 Vous dites avoir nettoyé votre carburateur... J'ai eu la même mésaventure avec un carburateur. Il fallait au moins 5 ou 6 fois pour démarrer.
A froid, j'ai résolu le problème de suite en passant sur du papier de verre très fin, bien à plat, sur une vitre par exemple, le support
où il y a la glace de starter en laiton. Ce support tient le câble de la tirette du starter. S'il y a ici une moindre entrée d'air, vous aurez un problème pour démarrer.
Merci, cela peut être une piste... peut être carrément changer la pièce par une neuve...
Eric =

"Un bel avion est un avion qui vole bien.", Marcel DASSAULT
Avatar de l’utilisateur
RICO44
Messages : 225
Inscription : 26 nov. 2021, 14:46
Nom : Eric
Prénom : M

Re: Temps de démarrage ?

Message par RICO44 »

patrick01 a écrit : 28 févr. 2022, 18:53 Vous dites avoir nettoyé votre carburateur... J'ai eu la même mésaventure avec un carburateur. Il fallait au moins 5 ou 6 fois pour démarrer.
A froid, j'ai résolu le problème de suite en passant sur du papier de verre très fin, bien à plat, sur une vitre par exemple, le support
où il y a la glace de starter en laiton. Ce support tient le câble de la tirette du starter. S'il y a ici une moindre entrée d'air, vous aurez un problème pour démarrer.
Qu'est-ce que vous appelez le "clapet de pompe de reprise" ?, c'est le gicleur de pompe qui est côté tringlerie d'accélérateur ?
Eric =

"Un bel avion est un avion qui vole bien.", Marcel DASSAULT
Avatar de l’utilisateur
top50
Amoureux
Amoureux
Messages : 3766
Inscription : 27 mai 2010, 16:25
Nom : Collette
Prénom : Daniel
Localisation : 4630 Soumagne, Belgique

Re: Temps de démarrage ?

Message par top50 »

RICO44 a écrit : 01 mars 2022, 09:04 Qu'est-ce que vous appelez le "clapet de pompe de reprise" ?, c'est le gicleur de pompe qui est côté tringlerie d'accélérateur ?
Je crois comprendre que Joël / Bellotte avait inversé le gicleur de starter (Gs) et le gicleur de pompe (Gp).
G.JPG
Vous ne pouvez pas consulter les pièces jointes insérées à ce message.
"Un ami, c’est quelqu’un qui te connaît tel que tu es, qui comprend qui tu as été, qui accepte ce que tu es devenu, et encore, qui te permet de te développer."
William Shakespeare

Administrateur du forum des Amoureux des Peugeot 203 - 403.
patrick01
Messages : 153
Inscription : 20 avr. 2014, 10:10
Nom : francis
Prénom : patrick
Localisation : Franche-Comté

Re: Temps de démarrage ?

Message par patrick01 »

Moi, je ne vous parle pas de la pompe de reprise (qui ne joue pas pour le démarrage...) mais du support de câble de starter.
Démontez le. Il doit y avoir 4 vis qui le maintienne, (partie entourée de bleu). Après, il faut tout simplement, une fois le carburateur enlevé de son support, aplanir la partie fixe avec du papier de verre très fin, genre 400. Il faut être bien à plat.
Vous verrez, votre problème vient de là.
carburateur 203.jpg
Vous ne pouvez pas consulter les pièces jointes insérées à ce message.
Avatar de l’utilisateur
RICO44
Messages : 225
Inscription : 26 nov. 2021, 14:46
Nom : Eric
Prénom : M

Re: Temps de démarrage ?

Message par RICO44 »

patrick01 a écrit : 01 mars 2022, 14:08 Moi, je ne vous parle pas de la pompe de reprise (qui ne joue pas pour le démarrage...) mais du support de câble de starter.
Démontez le. Il doit y avoir 4 vis qui le maintienne, (partie entourée de bleu). Après, il faut tout simplement, une fois le carburateur enlevé de son support, aplanir la partie fixe avec du papier de verre très fin, genre 400. Il faut être bien à plat.
Vous verrez, votre problème vient de là.carburateur 203.jpg
OK, merci, je vais regarder.

Lors du nettoyage du carburateur, j'ai démonté cette partie qui me semblait en bon état et il est conseillé (je ne sais plus où j'ai lu cela) de légèrement huiler la glace en laiton. Peut-être ne fallait-il pas.
Eric =

"Un bel avion est un avion qui vole bien.", Marcel DASSAULT
patrick01
Messages : 153
Inscription : 20 avr. 2014, 10:10
Nom : francis
Prénom : patrick
Localisation : Franche-Comté

Re: Temps de démarrage ?

Message par patrick01 »

C'est justement cette glace laiton qui de part son frottement "lime" la partie fixe. C'est pourquoi, il se crée une sorte de micro cavité
qu'il faut aplanir et tout redevient en ordre. Pourquoi pas l'huiler finement, ce n'est pas cela qui gênera. Par contre, je n'ai pas parlé de la glace qui, je suppose a bien été remis dans le bons sens, c'est à dire, la lumière en face de la fenêtre ad hoc.
Avatar de l’utilisateur
RICO44
Messages : 225
Inscription : 26 nov. 2021, 14:46
Nom : Eric
Prénom : M

Re: Temps de démarrage ?

Message par RICO44 »

patrick01 a écrit : 01 mars 2022, 17:02 C'est justement cette glace laiton qui de part son frottement "lime" la partie fixe. C'est pourquoi, il se crée une sorte de micro cavité
qu'il faut aplanir et tout redevient en ordre. Pourquoi pas l'huiler finement, ce n'est pas cela qui gênera. Par contre, je n'ai pas parlé de la glace qui, je suppose a bien été remis dans le bons sens, c'est à dire, la lumière en face de la fenêtre ad hoc.
OK. Donc, si je comprends, vous parlez de la jonction entre les 2 pièces : entre la partie fixe du carburateur et entre la pièce à démonter qui retient le câble de starter, il pourrait y avoir une micro-fuite d'air à cet endroit mais le fait de limer même légèrement cette partie, ne risque-t-on pas de retirer de la matière et donc, pour le coup, créé un espace ?
Eric =

"Un bel avion est un avion qui vole bien.", Marcel DASSAULT
Avatar de l’utilisateur
RICO44
Messages : 225
Inscription : 26 nov. 2021, 14:46
Nom : Eric
Prénom : M

Re: Temps de démarrage ?

Message par RICO44 »

"du papier de verre très fin, genre 400" : 400 c'est du gros grains...; vous voulez dire du 4000 !
Eric =

"Un bel avion est un avion qui vole bien.", Marcel DASSAULT
Avatar de l’utilisateur
lolo 83
Messages : 769
Inscription : 24 avr. 2010, 12:26
Prénom : lolo 83

Re: Temps de démarrage ?

Message par lolo 83 »

Ouais enfin du 4000, tu ne vas faire que caresser le métal. Avec du 1000 ou du 1500, c'est déjà super fin.
patrick01
Messages : 153
Inscription : 20 avr. 2014, 10:10
Nom : francis
Prénom : patrick
Localisation : Franche-Comté

Re: Temps de démarrage ?

Message par patrick01 »

Plus le chiffre est "petit" en papier de verre plus le grain est gros. Là au plus gros, vous pouvez commencer par du 250 et finir par du
400. Comme dit, le 4000 serait pour polir de la peinture....
Pendant que le carburateur sera sorti, il faut en profiter pour regarder si la semelle (ou le pied) est bien plat. Cela se fait de la même façon,
avec du papier de verre au grain de 250. Une prise d'air à ce niveau empêche un bon réglage du ralenti.
Avatar de l’utilisateur
Hugues40
Messages : 269
Inscription : 31 déc. 2020, 12:44
Nom : Mh
Prénom : Hugues
Localisation : Landes
Contact :

Re: Temps de démarrage ?

Message par Hugues40 »

Perso, je n'utilise pas le starter, et ne touche à rien, elle démarre en moins d'une seconde.
-----------------------------------------------------------------------------
https://auto-restau.fr/ Nos restaurations en cours.

On peut aussi le faire bien à la seconde fois, mais c'est plus long…
Avatar de l’utilisateur
Hugues40
Messages : 269
Inscription : 31 déc. 2020, 12:44
Nom : Mh
Prénom : Hugues
Localisation : Landes
Contact :

Re: Temps de démarrage ?

Message par Hugues40 »

Elle n'est pas prête pour la route, pour l'instant. :cry:
-----------------------------------------------------------------------------
https://auto-restau.fr/ Nos restaurations en cours.

On peut aussi le faire bien à la seconde fois, mais c'est plus long…
Avatar de l’utilisateur
Bellotte
Messages : 2587
Inscription : 04 juin 2010, 17:14
Nom : M
Prénom : Joel
Localisation : Marne

Re: Temps de démarrage ?

Message par Bellotte »

Et Ricco, il en est ou de ses démarrages dans tout ça?
Bellotte ou Joël avec sa 203C de 57 venant de son grand-père
Le Blog de la rouge vendue https://peugeot203de1949.blogspot.com/
Avatar de l’utilisateur
RICO44
Messages : 225
Inscription : 26 nov. 2021, 14:46
Nom : Eric
Prénom : M

Re: Temps de démarrage ?

Message par RICO44 »

C'est nettement mieux, depuis que j'ai changé la durite de dépression de l'allumeur, grand nettoyage du carburateur et réglage des culbuteurs.

Maintenant, à froid, quand je tire le démarreur, le moteur se lance au bout de 5 ou 6 secondes et à chaud c'est immédiat. :)
Eric =

"Un bel avion est un avion qui vole bien.", Marcel DASSAULT
RétroLoc
Messages : 628
Inscription : 25 juin 2022, 20:25
Nom : T
Prénom : R
Localisation : Nièvre

Re: Temps de démarrage ?

Message par RétroLoc »

Hugues40 a écrit : 13 mars 2022, 12:40 Perso, je n'utilise pas le starter, et ne touche à rien, elle démarre en moins d'une seconde.
Ca peut être le signe que le ralenti est réglé très riche.
Trop même ?
Avatar de l’utilisateur
Bellotte
Messages : 2587
Inscription : 04 juin 2010, 17:14
Nom : M
Prénom : Joel
Localisation : Marne

Re: Temps de démarrage ?

Message par Bellotte »

Bienvenue Retroloc.
Tu m'as l'air de bien connaitre le sujet.
Un petit bonjour et une présentation serait appréciée.
Bellotte ou Joël avec sa 203C de 57 venant de son grand-père
Le Blog de la rouge vendue https://peugeot203de1949.blogspot.com/
RétroLoc
Messages : 628
Inscription : 25 juin 2022, 20:25
Nom : T
Prénom : R
Localisation : Nièvre

Re: Temps de démarrage ?

Message par RétroLoc »

Trop riche n'est pas mieux que "bien réglé".
Il faut le nécessaire mais l'excès n'apporte aucun avantage.
Il est normal d'avoir besoin du starter pour le premier démarrage à froid.
Le bon réglage pollue moins, consomme moins, encrasse moins, et il est agréable à conduire !
Répondre