Problème électrique Peugeot 403

Avatar de l’utilisateur
Fernand Naudin
Messages : 160
Inscription : 26 mai 2021, 06:24
Nom : Gramain
Prénom : Jean-Philippe

Re: Problème électrique Peugeot 403

Message par Fernand Naudin »

Salut les mécaniciens. Bon, j'ai réussi à aller me coller dans la Peugeot 403 cet après-midi. Pour la montre, je m'en occupe demain mais j'ai pu regarder pour la décharge de batterie.

Test sur le régulateur (coup de bol). Pour rappel, je n'ai pas de dynamo, c'est un alternateur avec régulateur externe.

J'ai mis les cosses du testeur sur les bornes de la batterie : 12,5 volts puis 12,4 puis 12,3, puis 12,2 etc... En 1 minute, ça descend super vite (je n ai pas fait le test sur l'ampèremètre car il ne prend que jusqu'à 5 A et je n'avais jamais fait gaffe).

Je débranche le régulateur, la tension remonte à 12,5 volts. Je rebranche le régulateur et ça redescend.

Donc, le problème vient de ce coin là ( alternateur ou régulateur).

Donc je démarre le moteur, l'alternateur charge mais pas top, top, mais il charge.

Je débranche le régulateur, ça ne charge plus. Je le rebranche, ça charge. Donc le régulateur (neuf) fonctionne correctement.
Donc, le problème vient de mon alternateur, qu'en pensez vous ? Est-ce qu'un alternateur peut avoir un soucis à ce niveau. C'est a dire provoquer une décharge. J'ai bien vu qu'il recharge mais ce n' est pas terrible 13,2/13,5 volts.

Avatar de l’utilisateur
Bellotte
Messages : 2137
Inscription : 04 juin 2010, 17:14
Nom : M
Prénom : Joel
Localisation : Marne

Re: Problème électrique Peugeot 403

Message par Bellotte »

Y'aurait pas un mauvais branchement au niveau du régulateurs ou alors celui ci reste commuté vers l'excitation.
Je connais pas trop les alternateurs mais la plupart ont leur régulateur intégré. L'ancien est peut-être resté installé à tort.
Bellotte ou Joël avec sa 203C de 57 venant de son grand-père et une 1949 en travaux. http://peugeot203de1949.skyrock.com/
https://renault3041.wordpress.com/

Avatar de l’utilisateur
top50
Amoureux
Amoureux
Messages : 1780
Inscription : 27 mai 2010, 16:25
Nom : Collette
Prénom : Daniel
Localisation : 4630 Soumagne, Belgique

Re: Problème électrique Peugeot 403

Message par top50 »

Fernand Naudin a écrit :
11 juin 2021, 17:06
J'ai mis les cosses du testeur sur les bornes de la batterie : 12,5 volts puis 12,4 puis 12,3, puis 12,2 etc... En 1 minute, ça descend super vite (je n ai pas fait le test sur l'ampèremètre car il ne prend que jusqu'à 5 A et je n'avais jamais fait gaffe).
Là tu mesures moteur à l'arrêt : si la tension diminue, cela voudrait dire qu'elle n'est pas stable aux bornes de la batterie. A vide, tu devrais mesurer +/- 12,5 volts. Peut-être que la batterie ne tient pas la charge ?
Fernand Naudin a écrit :
11 juin 2021, 17:06
Je débranche le régulateur, la tension remonte à 12,5 volts. Je rebranche le régulateur et ça redescend.
Quel est la marque / modèle / type du régulateur ? Quelle borne débranches-tu au niveau du régulateur ? Comment est-il raccordé ?
Fernand Naudin a écrit :
11 juin 2021, 17:06
Donc, le problème vient de ce coin là ( alternateur ou régulateur).
Ou batterie.
Fernand Naudin a écrit :
11 juin 2021, 17:06
Donc je démarre le moteur, l'alternateur charge mais pas top, top, mais il charge.
Le circuit de charge, c'est un peu comme un barrage. Quand le réservoir du barrage est plein, les vannes sont fermées. Si la batterie est pleine, elle ne se chargeras plus. La batterie peut très bien être à pleine charge mais ne pas tenir la charge...
Fernand Naudin a écrit :
11 juin 2021, 17:06
Je débranche le régulateur, ça ne charge plus. Je le rebranche, ça charge. Donc le régulateur (neuf) fonctionne correctement.
C'est normal.
Fernand Naudin a écrit :
11 juin 2021, 17:06
Donc, le problème vient de mon alternateur, qu'en pensez vous ? Est-ce qu'un alternateur peut avoir un soucis à ce niveau. C'est a dire provoquer une décharge. J'ai bien vu qu'il recharge mais ce n' est pas terrible 13,2/13,5 volts.
Il faudrait mesurer la tension à ses bornes.
Ce n'est pas facile de dépanner à distance (je me répète). Je pense plus à un problème (simple) de batterie qui ne tient pas la charge qu'à un problème au niveau du circuit de charge (alternateur / régulateur) . Une batterie n'a pas de durée de vie théorique.

;-) ;-) ;-) ;-) ;-)
"Un ami, c’est quelqu’un qui te connaît tel que tu es, qui comprend qui tu as été, qui accepte ce que tu es devenu, et encore, qui te permet de te développer."
William Shakespeare
Administrateur du forum des Amoureux des Peugeot 203 - 403.

Avatar de l’utilisateur
Fernand Naudin
Messages : 160
Inscription : 26 mai 2021, 06:24
Nom : Gramain
Prénom : Jean-Philippe

Re: Problème électrique Peugeot 403

Message par Fernand Naudin »

Salut à toi. Merci de tes réponses. J'ai récupéré la charrette ce matin parce que je ne vais pas avoir le temps, pour le moment, de changer le silentbloc de boîte et l'embrayage. Donc, la mère est à la maison (c'était bien cool quand même cette petite balade matinale avec un super soleil 😁).
Comme elle est à la maison, je vais pouvoir donner plus d'informations.
Au niveau du branchement :
- B+ de la batterie sur B+ de l'alternateur ( Paris Rhône A12R11, un alternateur de R5).
La masse de l'alternateur... à la masse
Borne excitation de l'alternateur vers excitation du régulateur.
Puis, l'autre borne du régulateur au fusible puis contact.

Le branchement à l'air correct quand je compare à des schémas simples de branchement d'alternateurs de ce type.

Pour la batterie, elle tient la charge car lorsque je laisse la voiture sans l'utiliser pendant quelques jours (coupe circuit ouvert) elle ne se décharge pas. Et lorsqu'elle est déchargée un peu (quand j'oublie le coupe circuit) elle se recharge en quelques km.

Quand je débranche le régulateur, je débranche la borne excitation pour faire le test.
J'espère que j ai répondu à toutes tes questions .

J'ai un second alternateur (neuf , d'une Visa). Après quelques bidouilles pour qu'il rentre, je vais l'installer.
J'ai aussi une autre batterie, neuve. Je vais voir en l'installant si ça vient de la batterie.

Avatar de l’utilisateur
Dede214
Amoureux
Amoureux
Messages : 1956
Inscription : 17 août 2019, 06:31
Nom : Denis
Prénom : Denis
Localisation : 62

Re: Problème électrique Peugeot 403

Message par Dede214 »

Est-ce que t'on fil d'excitation à un bouton de coupure ? Ou est-il branché en direct sur la batterie ?
203C de 1959 et une Peugeot 403 B7 de 1964 en cours de retauration

Avatar de l’utilisateur
Fernand Naudin
Messages : 160
Inscription : 26 mai 2021, 06:24
Nom : Gramain
Prénom : Jean-Philippe

Re: Problème électrique Peugeot 403

Message par Fernand Naudin »

Je viens de m'apercevoir que j'ai fait une erreur dans mon post : quand je fais le test, je ne débranche pas l'excitation côté régulateur mais l'autre cosse.
Non, le fil d'excitation n'a pas de coupure.

Avatar de l’utilisateur
top50
Amoureux
Amoureux
Messages : 1780
Inscription : 27 mai 2010, 16:25
Nom : Collette
Prénom : Daniel
Localisation : 4630 Soumagne, Belgique

Re: Problème électrique Peugeot 403

Message par top50 »

Est-ce que le fil n°2 est raccordé sur le Neiman ?
"Un ami, c’est quelqu’un qui te connaît tel que tu es, qui comprend qui tu as été, qui accepte ce que tu es devenu, et encore, qui te permet de te développer."
William Shakespeare
Administrateur du forum des Amoureux des Peugeot 203 - 403.

Avatar de l’utilisateur
Fernand Naudin
Messages : 160
Inscription : 26 mai 2021, 06:24
Nom : Gramain
Prénom : Jean-Philippe

Re: Problème électrique Peugeot 403

Message par Fernand Naudin »

Yes

Avatar de l’utilisateur
Fernand Naudin
Messages : 160
Inscription : 26 mai 2021, 06:24
Nom : Gramain
Prénom : Jean-Philippe

Re: Problème électrique Peugeot 403

Message par Fernand Naudin »

J'ai essayé cet après-midi avec une batterie neuve. Ça fait la même chose. Donc, j'ai viré l alternateur et je l'ai remplacé par un alternateur avec régulateur intégré. J'ai branché la borne + de l alternateur sur le + de la batterie. J'ai branché la masse B- de l'alternateur sur l'ancienne masse du régulateur (de toute façon le corps de l'alternateur est à la masse avec le corps mais bon). J'ai relié l'excitation de l'alternateur au contact (en utilisant le câble qui reliait le régulateur au contact). Apparemment, je n ai plus de décharge de batterie 😁😁😁😁😁👍👍👍.

Sauf que je n'ai pas de charge non plus 😤😒. Moteur allumé, ça ne charge pas.

Avatar de l’utilisateur
top50
Amoureux
Amoureux
Messages : 1780
Inscription : 27 mai 2010, 16:25
Nom : Collette
Prénom : Daniel
Localisation : 4630 Soumagne, Belgique

Re: Problème électrique Peugeot 403

Message par top50 »

Fernand Naudin a écrit :
12 juin 2021, 20:31

Sauf que je n'ai pas de charge non plus 😤😒. Moteur allumé, ça ne charge pas.
Si la batterie est neuve et bien chargée, il est normal qu'elle ne se charge pas.

Tu allumes les phares (histoire de décharger un peu la batterie) : tu devrais voir l'aiguille de l'ampèremètre sur le tableau de bord qui se déplace vers la gauche.

Ensuite, tu démarres le moteur, tu accélères.

L'aiguille doit se déplacer vers la droite = charge.
"Un ami, c’est quelqu’un qui te connaît tel que tu es, qui comprend qui tu as été, qui accepte ce que tu es devenu, et encore, qui te permet de te développer."
William Shakespeare
Administrateur du forum des Amoureux des Peugeot 203 - 403.

Avatar de l’utilisateur
top50
Amoureux
Amoureux
Messages : 1780
Inscription : 27 mai 2010, 16:25
Nom : Collette
Prénom : Daniel
Localisation : 4630 Soumagne, Belgique

Re: Problème électrique Peugeot 403

Message par top50 »

Câblage d'un alternateur :
Câblage alternateur.jpg
Bien respecter le schéma suivant modèle.
Vous ne pouvez pas consulter les pièces jointes insérées à ce message.
"Un ami, c’est quelqu’un qui te connaît tel que tu es, qui comprend qui tu as été, qui accepte ce que tu es devenu, et encore, qui te permet de te développer."
William Shakespeare
Administrateur du forum des Amoureux des Peugeot 203 - 403.

Avatar de l’utilisateur
Fernand Naudin
Messages : 160
Inscription : 26 mai 2021, 06:24
Nom : Gramain
Prénom : Jean-Philippe

Re: Problème électrique Peugeot 403

Message par Fernand Naudin »

J'ai bien respecté ce schéma.
B+ vers batterie
B- masse
D+ vers contact
J'ai refait toutes les connectiques

La seule chose que je n'ai pas c est la lampe témoin.

Avatar de l’utilisateur
top50
Amoureux
Amoureux
Messages : 1780
Inscription : 27 mai 2010, 16:25
Nom : Collette
Prénom : Daniel
Localisation : 4630 Soumagne, Belgique

Re: Problème électrique Peugeot 403

Message par top50 »

Fernand Naudin a écrit :
12 juin 2021, 21:08
La seule chose que je n'ai pas c est la lampe témoin.
La lampe témoin de charge n'est pas là pour garnir. ;-)

Pour faire simple :

Moteur à l'arrêt, contact mis elle est doit être allumée = pas de charge.
Moteur tournant, elle doit s'éteindre = charge. Alternateur OK.
Moteur tournant, si elle s'allume = pas de charge. Alternateur pas OK.
"Un ami, c’est quelqu’un qui te connaît tel que tu es, qui comprend qui tu as été, qui accepte ce que tu es devenu, et encore, qui te permet de te développer."
William Shakespeare
Administrateur du forum des Amoureux des Peugeot 203 - 403.

Avatar de l’utilisateur
Fernand Naudin
Messages : 160
Inscription : 26 mai 2021, 06:24
Nom : Gramain
Prénom : Jean-Philippe

Re: Problème électrique Peugeot 403

Message par Fernand Naudin »

Je viens d aller faire un autre test : vérifier mon testeur...on sait jamais. Sur mon camping car, batterie à 12,2 v environ. Moteur allumé, je monte à 14,8/15 volts donc le testeur est ok.
Sur la Peugeot 403, j'ai 12,2 volts environ et moteur allumé ça ne bouge pas. Donc, je pense que cet alternateur est aussi HS 😤😤. Je n'aime pas acheter dans les casses, surtout dans mon coin.... Cet alternateur était soit disant neuf...je ferai quand même un dernier test demain avec une lampe témoin si j'en trouve une dans l'atelier.

Avatar de l’utilisateur
pascal cahard
Messages : 2058
Inscription : 19 avr. 2012, 21:49
Nom : cahard
Prénom : pascal
Localisation : la maison entre les rochers

Re: Problème électrique Peugeot 403

Message par pascal cahard »

attention , sur certain alternateur de visa , il y a qui fonctionnement sans fil excitation :shock: car ils sont auto excité à partir de 3000 trm . ca fait bizarre de voir un seul fil vers la batterie ? et si tu branche une excitation le moteur ne s’arrête pas lorsque tu coupe le contact ? :kopfkratz

@+ pascal
le savoir c'est comme la confiture , moins on en a plus on l'étale

Avatar de l’utilisateur
Fernand Naudin
Messages : 160
Inscription : 26 mai 2021, 06:24
Nom : Gramain
Prénom : Jean-Philippe

Re: Problème électrique Peugeot 403

Message par Fernand Naudin »

pascal cahard a écrit :
12 juin 2021, 22:15
attention , sur certain alternateur de visa , il y a qui fonctionnement sans fil excitation :shock: car ils sont auto excité à partir de 3000 trm . ca fait bizarre de voir un seul fil vers la batterie ? et si tu branche une excitation le moteur ne s’arrête pas lorsque tu coupe le contact ? :kopfkratz

@+ pascal
Ça c'est une super information parce que j'ai accéléré un peu mais peut être pas assez pour que l'alternateur de Visa de mette en route !!! Si, quand je coupe le contact, le moteur s'arrête bien. Pour mon cas , tu as bien un fil qui va à la batterie B+ et une fiche qui va au contact. Mais est t'il nécessaire de brancher cette fiche ? Demain je vais essayer en accélérant un peu plus et aussi en débranchant cette fiche.

Avatar de l’utilisateur
top50
Amoureux
Amoureux
Messages : 1780
Inscription : 27 mai 2010, 16:25
Nom : Collette
Prénom : Daniel
Localisation : 4630 Soumagne, Belgique

Re: Problème électrique Peugeot 403

Message par top50 »

Fernand Naudin a écrit :
12 juin 2021, 20:25
Yes
Il est possible que le fil n°2 arrive bien au Neiman mais qu'il soit déconnecté de la bobine d'allumage ?
PE1DF0~1.JPG
Vu que tu as écris que le coupe-circuit est raccordé en direct sur la batterie, j'imagine que la bobine d'allumage pourrait être directement alimentée par le coupe-circuit.

Si le contact du rupteur d'allumage est fermé, que tu oublies d'ouvrir le coupe-circuit (contact fermé). Bingo,tu alimentes la bobine en permanence. Donc, consommation et la batterie se vide...Dans ce cas, elle doit être chaude (au risque de se détériorer).

:reflexion :reflexion :reflexion :reflexion :reflexion
Vous ne pouvez pas consulter les pièces jointes insérées à ce message.
"Un ami, c’est quelqu’un qui te connaît tel que tu es, qui comprend qui tu as été, qui accepte ce que tu es devenu, et encore, qui te permet de te développer."
William Shakespeare
Administrateur du forum des Amoureux des Peugeot 203 - 403.

Avatar de l’utilisateur
Fernand Naudin
Messages : 160
Inscription : 26 mai 2021, 06:24
Nom : Gramain
Prénom : Jean-Philippe

Re: Problème électrique Peugeot 403

Message par Fernand Naudin »

top50 a écrit :
13 juin 2021, 06:42
Fernand Naudin a écrit : Yes
Il est possible que le fil n°2 arrive bien au Neiman mais qu'il soit déconnecté de la bobine d'allumage ?

PE1DF0~1.JPG

Vu que tu as écris que le coupe-circuit est raccordé en direct sur la batterie, j'imagine que la bobine d'allumage pourrait être directement alimentée par le coupe-circuit.

Si le contact du rupteur d'allumage est fermé, que tu oublies d'ouvrir le coupe-circuit (contact fermé). Bingo,tu alimentes la bobine en permanence. Donc, consommation et la batterie se vide...Dans ce cas, elle doit être chaude (au risque de se détériorer).

:reflexion :reflexion :reflexion :reflexion :reflexion
J'avais vérifié la bobine. Elle n'est pas chaude. Et mauvaise nouvelle, je pensais que le problème de décharge était résolu... Mais non 😒 . Je viens d'aller prendre la tension batterie à l'instant, après avoir laissé le coupe circuit fermé toute la nuit : batterie déchargée. 😤😤😤
Par contre,l alternateur a été alimenté toute la nuit car il était chaud !!

Avatar de l’utilisateur
Fernand Naudin
Messages : 160
Inscription : 26 mai 2021, 06:24
Nom : Gramain
Prénom : Jean-Philippe

Re: Problème électrique Peugeot 403

Message par Fernand Naudin »

Voici les branchements au niveau du Neiman :

7 fils arrivent au Neiman : 5 sur une borne + 2 sur une autre borne

Sur une borne :
Fil 5
Fil 2
Fil 32
Fil 45
Un fil non numéroté

Sur l'autre borne :
Fil 4
Fil 20

Avatar de l’utilisateur
pascal cahard
Messages : 2058
Inscription : 19 avr. 2012, 21:49
Nom : cahard
Prénom : pascal
Localisation : la maison entre les rochers

Re: Problème électrique Peugeot 403

Message par pascal cahard »

si ton moteur s’arrête , fil d'excitation branché sur l'alternateur visa, ce n'est pas un alternateur auto excité. d'ailleurs , les alternateurs ont certainement tous le régulateur intégré

attention ,si tu remplace ton alternateur en place par un autre , vérifie bien qu'il n'a pas le régulateur intégré. et si il a un régulateur intégré , vire celui qu'il y a sur la voiture.

vu tes problèmes d'alternateur , pourquoi tu ne repars pas sur une dynamo + régulateur d'origine ?

@+ pascal
le savoir c'est comme la confiture , moins on en a plus on l'étale

Avatar de l’utilisateur
top50
Amoureux
Amoureux
Messages : 1780
Inscription : 27 mai 2010, 16:25
Nom : Collette
Prénom : Daniel
Localisation : 4630 Soumagne, Belgique

Re: Problème électrique Peugeot 403

Message par top50 »

Fernand Naudin a écrit :
13 juin 2021, 08:11
Voici les branchements au niveau du Neiman :

7 fils arrivent au Neiman : 5 sur une borne + 2 sur une autre borne

Sur une borne :
Fil 5
Fil 2
Fil 32
Fil 45
Un fil non numéroté

Sur l'autre borne :
Fil 4
Fil 20
Ce n'est pas un câblage correct au niveau du Neiman !

- Sur une borne : fils n° 2 + 29 + 32 + 45 (46 si c'est un Neiman avec contact de rappel).
- Sur l'autre borne : fils n° 20 + 5

Le fil n°4 se raccorde avec les fils n°13 + n°20 sur l'ampèremètre = l'alimentation venant de la borne "Bat" du régulateur sur un circuit de charge avec un ensemble dynamo / régulateur ou borne "B+" dans le cas d'un alternateur.

Où est raccordé le fil non numéroté ?

Où est raccordé le fil n° 46 ?
N.JPG
Vous ne pouvez pas consulter les pièces jointes insérées à ce message.
"Un ami, c’est quelqu’un qui te connaît tel que tu es, qui comprend qui tu as été, qui accepte ce que tu es devenu, et encore, qui te permet de te développer."
William Shakespeare
Administrateur du forum des Amoureux des Peugeot 203 - 403.

Avatar de l’utilisateur
PONT DU GARD
Amoureux
Amoureux
Messages : 5703
Inscription : 21 janv. 2007, 18:39
Nom : Lagrava
Prénom : Bernard
Localisation : Castillon du Gard et Uzès 30

Re: Problème électrique Peugeot 403

Message par PONT DU GARD »

Pour les conseils, je passe mon tour :-D
Bon courage pour la suite, et quel bonheur ce sera d'entendre le tic tac de la montre et n'oublions pas " L'heure, c'est l'heure ; avant l'heure, c'est pas l'heure ; après l'heure, c'est plus l'heure.”
154000 kilomètres depuis Juin 2007

Avatar de l’utilisateur
Fernand Naudin
Messages : 160
Inscription : 26 mai 2021, 06:24
Nom : Gramain
Prénom : Jean-Philippe

Re: Problème électrique Peugeot 403

Message par Fernand Naudin »

pascal cahard a écrit :
13 juin 2021, 08:21
si ton moteur s’arrête , fil d'excitation branché sur l'alternateur visa, ce n'est pas un alternateur auto excité. d'ailleurs , les alternateurs ont certainement tous le régulateur intégré

attention ,si tu remplace ton alternateur en place par un autre , vérifie bien qu'il n'a pas le régulateur intégré. et si il a un régulateur intégré , vire celui qu'il y a sur la voiture.

vu tes problèmes d'alternateur , pourquoi tu ne repars pas sur une dynamo + régulateur d'origine ?
@+ pascal
J'avais un alternateur avec régulateur externe. J'ai branché le nouvel alternateur avec régulateur intégré. J'ai, bien sûr, enlevé le régulateur qui n avait pas lieu d'être. Je me demande si je ne vais remettre une dynamo comme tu le dis.

Avatar de l’utilisateur
Fernand Naudin
Messages : 160
Inscription : 26 mai 2021, 06:24
Nom : Gramain
Prénom : Jean-Philippe

Re: Problème électrique Peugeot 403

Message par Fernand Naudin »

PONT DU GARD a écrit :
13 juin 2021, 08:52
Pour les conseils, je passe mon tour :-D
Bon courage pour la suite, et quel bonheur ce sera d'entendre le tic tac de la montre et n'oublions pas " L'heure, c'est l'heure ; avant l'heure, c'est pas l'heure ; après l'heure, c'est plus l'heure.”
Quand je pense que je voulais juste tester la montre 😁😁😁😁

Avatar de l’utilisateur
PONT DU GARD
Amoureux
Amoureux
Messages : 5703
Inscription : 21 janv. 2007, 18:39
Nom : Lagrava
Prénom : Bernard
Localisation : Castillon du Gard et Uzès 30

Re: Problème électrique Peugeot 403

Message par PONT DU GARD »

La théorie, c'est quand on sait tout et que rien ne fonctionne. La pratique, c'est quand tout fonctionne et que personne ne sait pourquoi. Ici, nous avons réuni théorie et pratique : Rien ne fonctionne... et personne ne sait pourquoi !

Albert Einstein :-D
154000 kilomètres depuis Juin 2007

Répondre