Remise en route.

Une rubrique permettant à tous de présenter leur restauration ou les petits travaux d'entretien.
Avatar de l’utilisateur
PONT DU GARD
Amoureux
Amoureux
Messages : 5529
Inscription : 21 janv. 2007, 18:39
Nom : Lagrava
Prénom : Bernard
Localisation : Castillon du Gard et Uzès 30

Re: Remise en route.

Message par PONT DU GARD »

Si cela fonctionne, un conseil, tu ne touches plus rien :hauwech_m

https://www.youtube.com/watch?v=qhArZh1AxjQ
153300 kilomètres depuis Juin 2007

Avatar de l’utilisateur
Dede214
Amoureux
Amoureux
Messages : 1818
Inscription : 17 août 2019, 06:31
Nom : Denis
Prénom : Denis
Localisation : 62

Re: Remise en route.

Message par Dede214 »

Oui, car ce n'est plus le même boulot, là.
203C de 1959 et une Peugeot 403 B7 de 1964 en cours de retauration

Avatar de l’utilisateur
pascal cahard
Messages : 2008
Inscription : 19 avr. 2012, 21:49
Nom : cahard
Prénom : pascal
Localisation : bolbol les bains

Re: Remise en route.

Message par pascal cahard »

Dede214 a écrit :
04 mai 2021, 20:38
Ta pompe à huile ne doit pas être bien montée. Ce qui décale ton allumage.
pareil , mème constat . pompe à huile mal montée........principal c'est que ça marche . le type qui a remonté le moteur a du s'arracher les cheveux au premier démarrage ou il a eu du bol :shock:

@+ pascal
le savoir c'est comme la confiture , moins on en a plus on l'étale

Avatar de l’utilisateur
Bellotte
Messages : 2095
Inscription : 04 juin 2010, 17:14
Nom : M
Prénom : Joel
Localisation : Marne

Re: Remise en route.

Message par Bellotte »

L'allumeur semble bien orienté et si ça marche comme ça, c'est que le doigt d'allumeur est décalé.
Je ne comprend pas comment tu as pu refermer la tète si c'est ça ou alors, un très mauvais remontage de tout le mécanisme de l'allumeur.
Il faudrait voir une photo de l'allumeur ouvert sans le doigt pour voir la position des rupteurs.
Bellotte ou Joël avec sa 203C de 57 venant de son grand-père et une 1949 en travaux. http://peugeot203de1949.skyrock.com/
https://renault3041.wordpress.com/

Avatar de l’utilisateur
redlucifer
Messages : 147
Inscription : 15 mai 2008, 00:11
Nom : Peugeot
Prénom : lionel
Localisation : Brenat 63500

Re: Remise en route.

Message par redlucifer »

PONT DU GARD a écrit :
04 mai 2021, 21:07
Si cela fonctionne, un conseil, tu ne touches plus rien :hauwech_m

https://www.youtube.com/watch?v=qhArZh1AxjQ
Oui, mais moi mon père il n'était pas chauffeur de locomotive. :lol: :-) ;-)
Vivre sans passion, n'est pas vivre.

Avatar de l’utilisateur
redlucifer
Messages : 147
Inscription : 15 mai 2008, 00:11
Nom : Peugeot
Prénom : lionel
Localisation : Brenat 63500

Re: Remise en route.

Message par redlucifer »

Dede214 a écrit :
04 mai 2021, 20:38
Ta pompe à huile ne doit pas être bien montée. Ce qui décale ton allumage.
Avant elle était bien montée puisque je roulais bien avec, et mon fil n°1 était face à la capsule de dépression et face au tablier. C'est là que je ne comprend pas ?? :?:
Si je fais faire un 2ème tour PMH logiquement je peux inversé la tête d'allumage. :reflexion
Vivre sans passion, n'est pas vivre.

Avatar de l’utilisateur
Dede214
Amoureux
Amoureux
Messages : 1818
Inscription : 17 août 2019, 06:31
Nom : Denis
Prénom : Denis
Localisation : 62

Re: Remise en route.

Message par Dede214 »

Non, la pompe à huile est mal orientée. Comme dit top50, elle a un décalage de 90 degrés car tu allumes sur la sortie du théorique du 3 pour le cylindre 1.
Quand tu recales la distribution, tu dois remettre la pompe à huile en correspondance avec l'arbre à came.
Tu dois doit avoir la bonne orientation mais pas allumer sur le bon cylindre.
Vous ne pouvez pas consulter les pièces jointes insérées à ce message.
203C de 1959 et une Peugeot 403 B7 de 1964 en cours de retauration

Avatar de l’utilisateur
Dede214
Amoureux
Amoureux
Messages : 1818
Inscription : 17 août 2019, 06:31
Nom : Denis
Prénom : Denis
Localisation : 62

Re: Remise en route.

Message par Dede214 »

quand tu es dans cette position la tu dois avoir le cylindre 1 en bascule
203C de 1959 et une Peugeot 403 B7 de 1964 en cours de retauration

Avatar de l’utilisateur
cyrille
Amoureux
Amoureux
Messages : 2772
Inscription : 28 août 2011, 14:07
Nom : V
Prénom : Cyrille
Localisation : Saint-Germain du Bois (71)

Re: Remise en route.

Message par cyrille »

redlucifer a écrit :
04 mai 2021, 23:18
Dede214 a écrit :
04 mai 2021, 20:38
Ta pompe à huile ne doit pas être bien montée. Ce qui décale ton allumage.
Avant elle était bien montée puisque je roulais bien avec, et mon fil n°1 était face à la capsule de dépression et face au tablier. C'est là que je ne comprend pas ?? :?:
Si je fais faire un 2ème tour PMH logiquement je peux inversé la tête d'allumage. :reflexion
Peut-être qu'avant ton cylindre 1 était le 3.
ImageImage

Avatar de l’utilisateur
Dede214
Amoureux
Amoureux
Messages : 1818
Inscription : 17 août 2019, 06:31
Nom : Denis
Prénom : Denis
Localisation : 62

Re: Remise en route.

Message par Dede214 »

redlucifer a écrit :
04 mai 2021, 23:18
Dede214 a écrit :
04 mai 2021, 20:38
Ta pompe à huile ne doit pas être bien montée. Ce qui décale ton allumage.
Avant elle était bien montée puisque je roulais bien avec, et mon fil n°1 était face à la capsule de dépression et face au tablier. C'est là que je ne comprend pas ?? :?:
Si je fais faire un 2ème tour PMH logiquement je peux inversé la tête d'allumage. :reflexion
A ce moment là, tu as du avoir ta chaîne de distribution qui a bougé mais là, personnellement, tu n'aurais pas de bol.
Ce qui aurait décalé l'allumage via l'arbre à came et la pompe à huile mais je n'y crois pas trop car fait décalé d'une paire de dents et pile poil.
Donc, tu devais être comme ça avant.
203C de 1959 et une Peugeot 403 B7 de 1964 en cours de retauration

Avatar de l’utilisateur
top50
Amoureux
Amoureux
Messages : 1571
Inscription : 27 mai 2010, 16:25
Nom : Collette
Prénom : Daniel
Localisation : 4630 Soumagne, Belgique

Re: Remise en route.

Message par top50 »

Dede214 a écrit :
05 mai 2021, 07:01
mais je n'y crois pas trop car fait décalé d'une paire de dents et pile poil.
Je ne comprends pas ce que tu as écris. :reflexion
"Un ami, c’est quelqu’un qui te connaît tel que tu es, qui comprend qui tu as été, qui accepte ce que tu es devenu, et encore, qui te permet de te développer."
William Shakespeare
Administrateur du forum des Amoureux des Peugeot 203 - 403.

Avatar de l’utilisateur
pascal cahard
Messages : 2008
Inscription : 19 avr. 2012, 21:49
Nom : cahard
Prénom : pascal
Localisation : bolbol les bains

Re: Remise en route.

Message par pascal cahard »

Dede214 a écrit :
05 mai 2021, 06:36
quand tu es dans cette position la tu dois avoir le cylindre 1 en bascule
nan , le 1 ( coté tablier ) fermé , le 4 ( coté pompe à eau ) en bascule .

enfin pas tous à fait , dans cette position là les pistons sont au pmh. sur l'illustration , c'est la position repères alignés ou pige dans le carter ou 3mm avant pmh.

@+ pascal
le savoir c'est comme la confiture , moins on en a plus on l'étale

Avatar de l’utilisateur
Dede214
Amoureux
Amoureux
Messages : 1818
Inscription : 17 août 2019, 06:31
Nom : Denis
Prénom : Denis
Localisation : 62

Re: Remise en route.

Message par Dede214 »

top50 a écrit :
05 mai 2021, 07:52
Dede214 a écrit :
05 mai 2021, 07:01
mais je n'y crois pas trop car fait décalé d'une paire de dents et pile poil.
Je ne comprends pas ce que tu as écris. :reflexion
Ca voudrait dire que la chaîne de distribution a sauter de pas mal de dents et encore elle retombe pile poil pour un décalage de 90 dégrés.
203C de 1959 et une Peugeot 403 B7 de 1964 en cours de retauration

Avatar de l’utilisateur
Dede214
Amoureux
Amoureux
Messages : 1818
Inscription : 17 août 2019, 06:31
Nom : Denis
Prénom : Denis
Localisation : 62

Re: Remise en route.

Message par Dede214 »

pascal cahard a écrit :
05 mai 2021, 08:00
Dede214 a écrit :
05 mai 2021, 06:36
quand tu es dans cette position la tu dois avoir le cylindre 1 en bascule
nan , le 1 ( coté tablier ) fermé , le 4 ( coté pompe à eau ) en bascule .

enfin pas tous à fait , dans cette position là les pistons sont au pmh. sur l'illustration , c'est la position repères alignés ou pige dans le carter ou 3mm avant pmh.

@+ pascal
Oui, je refais la même erreur que j'ai faite sur la Peugeot 403, qui m'a donné le droit de re-demonter la distribution et la pompe à huile.
203C de 1959 et une Peugeot 403 B7 de 1964 en cours de retauration

Avatar de l’utilisateur
redlucifer
Messages : 147
Inscription : 15 mai 2008, 00:11
Nom : Peugeot
Prénom : lionel
Localisation : Brenat 63500

Re: Remise en route.

Message par redlucifer »

Dede214 a écrit :
05 mai 2021, 06:02
Non, la pompe à huile est mal orientée. Comme dit top50, elle a un décalage de 90 degrés car tu allumes sur la sortie du théorique du 3 pour le cylindre 1.
Quand tu recales la distribution, tu dois remettre la pompe à huile en correspondance avec l'arbre à came.
Tu dois doit avoir la bonne orientation mais pas allumer sur le bon cylindre.
Bon j'ai re-démonté l'allumeur, les bougies et le cache culbuteur.
Je me suis mis dans la position du schéma ci-dessus et seul mes cylindres numéro 2 et 3 sont en position haute. Les soupapes cylindres 1 et 4 en bascule.

Que dois-je faire ?
PS : j'ai déjà testé dans cette configuration et ça démarre pas !
Vivre sans passion, n'est pas vivre.

Avatar de l’utilisateur
cyrille
Amoureux
Amoureux
Messages : 2772
Inscription : 28 août 2011, 14:07
Nom : V
Prénom : Cyrille
Localisation : Saint-Germain du Bois (71)

Re: Remise en route.

Message par cyrille »

Donc c'est la pompe à huile qui est mal montée, met le cylindre 1 au pmh -3 MM et fais nous une photo dans le logement de l'allumeur, ça va se voir tout de suite.
ImageImage

Avatar de l’utilisateur
redlucifer
Messages : 147
Inscription : 15 mai 2008, 00:11
Nom : Peugeot
Prénom : lionel
Localisation : Brenat 63500

Re: Remise en route.

Message par redlucifer »

cyrille a écrit :
05 mai 2021, 14:14
Donc c'est la pompe à huile qui est mal montée, met le cylindre 1 au pmh -3 MM et fais nous une photo dans le logement de l'allumeur, ça va se voir tout de suite.
IMG_20210505_142632.jpg
Vous ne pouvez pas consulter les pièces jointes insérées à ce message.
Vivre sans passion, n'est pas vivre.

Avatar de l’utilisateur
redlucifer
Messages : 147
Inscription : 15 mai 2008, 00:11
Nom : Peugeot
Prénom : lionel
Localisation : Brenat 63500

Re: Remise en route.

Message par redlucifer »

Est-ce que je peux repositionner ( démontage / remontage) la pompe à huile en mettant la fente dans l'axe du goujon n°4 sans vidanger le moteur ? :roll:
Vivre sans passion, n'est pas vivre.

Avatar de l’utilisateur
redlucifer
Messages : 147
Inscription : 15 mai 2008, 00:11
Nom : Peugeot
Prénom : lionel
Localisation : Brenat 63500

Re: Remise en route.

Message par redlucifer »

redlucifer a écrit :
05 mai 2021, 16:52
Est-ce que je peux repositionner ( démontage / remontage) la pompe à huile en mettant la fente dans l'axe du goujon n°4 sans vidanger le moteur ? :roll:
C'est bon, j'ai ma réponse sur un post ou GG21 parle du changement en passant par dessous. Bellotte était déjà sur le coup en 2010 ... \:D/ ça rajeunit pas, les anciens. :-D :lol:
Donc, vidange et je passe par en dessous pour sortir la pompe et la remettre dans la bonne direction. :-|
Vivre sans passion, n'est pas vivre.

Avatar de l’utilisateur
cyrille
Amoureux
Amoureux
Messages : 2772
Inscription : 28 août 2011, 14:07
Nom : V
Prénom : Cyrille
Localisation : Saint-Germain du Bois (71)

Re: Remise en route.

Message par cyrille »

C'est remonté à l'arrache, je ne sais pas comment ton moteur avait été réglé avant.
Maintenant tu as la réponse, si tu veux la remettre comme elle doit être, vidange du moteur, démontage du carter, dévisser le gros écrou borgne sous l'allumeur et sortir la pompe. Je te conseille de faire ça avec quelqu'un si c'est possible, un au dessus pour dire si c'est bon ou pas et un au dessous pour la rentrer et la sortir.
Après tu verras ça ira tout de suite mieux et tu pourras installer ton allumage électronique si tu veux.
Tiens-nous au courant.
ImageImage

Avatar de l’utilisateur
Bellotte
Messages : 2095
Inscription : 04 juin 2010, 17:14
Nom : M
Prénom : Joel
Localisation : Marne

Re: Remise en route.

Message par Bellotte »

Tu vas voir que ce n'est pas évident pour trouver la bonne position. La pompe tourne un peu en s'engageant sur le pignon de l'arbre à cames donc il faut faire plusieurs essais. A deux, ça va plus vite car celui de dessus se tient prêt à visser le gougeon quand celui de dessous a réussi à trouver le bon cran.
Bellotte ou Joël avec sa 203C de 57 venant de son grand-père et une 1949 en travaux. http://peugeot203de1949.skyrock.com/
https://renault3041.wordpress.com/

Avatar de l’utilisateur
pascal cahard
Messages : 2008
Inscription : 19 avr. 2012, 21:49
Nom : cahard
Prénom : pascal
Localisation : bolbol les bains

Re: Remise en route.

Message par pascal cahard »

ce n'est pas vers la vis 4 mais vers la vis 9 ( voir sur la rta ) pis , t'inquiete c'est " à peu prés " vers la vis 9 ;-) . il faut que la partie large de la fente tournevis soit contre le bloc . si ce n'est pas le cas il faut faire un demi tour de vilebrequin e}t les culbuteurs en bascule sur le cylindre 4 ( coté pompe à eau )

@+ pascal
le savoir c'est comme la confiture , moins on en a plus on l'étale

youri
Messages : 119
Inscription : 20 sept. 2018, 21:08
Nom : Poirier
Prénom : Georges

Re: Remise en route.

Message par youri »

Tout ça n'a aucune importance.
Ouvrir le moteur juste pour changer la position angulaire de la pompe par rapport au vilebrequin c'est chercher une petite bête là où il n'y en n'a pas. Cette position est importante uniquement pour ceux qui suivent bêtement le manuel sans comprendre comment ça marche.
Personnellement, je laisserais tout en état. Le bon réglage d'avance étant toujours possible.

Avatar de l’utilisateur
cyrille
Amoureux
Amoureux
Messages : 2772
Inscription : 28 août 2011, 14:07
Nom : V
Prénom : Cyrille
Localisation : Saint-Germain du Bois (71)

Re: Remise en route.

Message par cyrille »

Ah ben il va falloir que tu nous dise comment, sauf en changeant les fils de place.
Donc si je comprends bien, des gens ont écrit des pages de RTA pour rien, si une méthode est donnée dans un manuel technique c'est qu'il y a une raison non? :reflexion
Après chacun fait comme il veux, libre à lui de suivre une doc d'atelier ou pas.
ImageImage

Avatar de l’utilisateur
nano64
Amoureux
Amoureux
Messages : 416
Inscription : 29 déc. 2007, 22:52
Nom : IDIART
Prénom : Nano

Re: Remise en route.

Message par nano64 »

Personnellement, je suis un peu d'accord avec youri. Si c'est un gros travail de remettre tel qu'à l'origine.. Vaut peut être mieux trouver le bon allumage ainsi et attendre une révision plus poussée pour modifier l'erreur. Une fois retrouvé le bon allumage, l'auto marchera aussi bien. Il est sûr que c'est mieux de retrouver le bon réglage mais cette voiture a tourné avec la pompe ainsi. Les mécanos, pour le plaisir, au boulot. :positiv

Répondre