Page 5 sur 6

Re: Fuite en bout d'arbre de roue...

Posté : 03 août 2018, 08:41
par GG21
La TVR, c'est ce que je mettais jusqu'à présent... C'est de l'huile "ricinée", certes compatible avec le bronze, car de norme API GL2(comme la rouge), mais qui je pense n'est pas miscible avec la rouge. C'est le cocktail de l'une avec l'autre qui ne convient pas...
Je ferai un essai dans un verre en les mélangeant, je vous donnerai les résultats de cette expérience.

Re: Fuite en bout d'arbre de roue...

Posté : 07 août 2018, 14:55
par GG21
Petit essai laboratoire...

A gauche, de la "rouge", à droite de la Motul Gear V vendue à la boutique du Club...
P8051588.JPG
Juste après avoir versé...
P8051590.JPG
Après avoir touillé, ou peut-être l'équivalent d'avoir roulé pendant une quinzaine de bornes... le mélange est homogène.
P8051591.JPG
Même comportement avec de la Minerva...
P8051586.JPG
Premier constat, les 2 mélanges semblent tout à fait compatibles et miscibles...
Je les garde et les laissent au repos. Je suis leurs évolutions dans les jours/semaines qui viennent :roll:
... et vous tiens informés !

Re: Fuite en bout d'arbre de roue...

Posté : 07 août 2018, 16:11
par alain76
Merci, pour l'info.

Re: Fuite en bout d'arbre de roue...

Posté : 07 août 2018, 17:15
par Bellotte
merci pour le test GG.
Quel courage de surveiller l'huile par cette chaleur.
Finalement, cette huile, on la trouve facilement car moi, je l'ai en magasin de motoculture mais je ne sais plus sous quelle marque.
C'est spécifié sur le bidon "Pour motoculteurs Staub et Peugeot 203"

Re: Fuite en bout d'arbre de roue...

Posté : 13 août 2018, 12:01
par GG21
Le pont est reposé, le plein d'huile (rouge) fait, et donc essai sur route... Le pont ne "chante" plus, et le phénomène d'avance par à-coups sur un filet de gaz a disparu. Le bonheur fut de courte durée : de chez moi au premier rond-point. Car, voilà, il y a un mais...
En décélération, il y a un grognement important... que je pense provenir du pont... :reflexion
Dès que je remets un peu les gaz et que le moteur entraîne de nouveau la transmission, le grognement disparaît.
Second constat : après mon essai routier, seulement d'une quinzaine de kilomètres, le pont était brûlant, à peine pouvoir y laisser la main posée dessus.

A vos avis :
- une telle montée en température du pont est-elle normale (c'est pas le truc qu'on vérifie au retour d'une balade, c'est sûr) ?
- quel "défaut" de montage pourrait provoquer ce grognement, à la décélération, au moment où le travail du couple vis/couronne est inversé ?

Merci de vos remarques et réflexions sur ce problème ;-)

Re: Fuite en bout d'arbre de roue...

Posté : 13 août 2018, 13:58
par chips
Mince ! désolé pour toi :oops: après tout ce boulot , ça grogne encore :reflexion !!! je vais surement dire une bêtise mais ... faut-il que le tout se rode un peu ????

Re: Fuite en bout d'arbre de roue...

Posté : 13 août 2018, 14:24
par alain76
Malheureusement, il n'y a plus qu'à redémonter pour trouver la cause du problème en contrôlant tous les jeux.

Re: Fuite en bout d'arbre de roue...

Posté : 13 août 2018, 16:19
par cyrille
Dans un premier temps, peut-être faire une vidange pour voir s'il n'y a pas de limaille.

En accélération, le roulement à l'avant de la vis est en appui sur sa cage et en décélération c'est celui de l'arrière qui est en appui sur sa cage. C'est pour schématiser, car normalement ils sont tous les deux en appui puisqu'il y a les câles à l'arrière de la vis.

Le remontage de la vis a été fait comme l'indique la doc, c'est à dire en mettant l'entretoise en alu devant le roulement et en poussant le tout à l'aide de la plaque en fonte. Mise en place des deux vis à tête fraisée une fois la plaque en appui, prise de cotes à l'aide d'une pige pour l'épaisseur des câles puis mise en place de celles-ci à l'arrière de la vis et remontage du couvercle en alu.
Une fois tout ça fait, la vis peut-elle encore bouger longitudinalement dans son logement?

Re: Fuite en bout d'arbre de roue...

Posté : 14 août 2018, 08:46
par pascal cahard
Salut Gégé, les roulements de la vis sans fin sont de serie "7000" donc avec reglage de jeu ? . Les roulements de couronnes sont de serie ''6000" donc pas de reglage de jeu ? Mais pose de cales d'epaisseur pour centrer ? . Je pense que le montage des trompettes à la pate est à proscrire car le film de pate est beaucoups plus fin que les joints papier , dont l'epaisseur est a prendre en consideration pour le calcul des cales d'epaisseur . Remarque que je m'etais faite en remontant un pont de 203 C. à vérifier quand meme sur le pont 203 A.

@+ pascal

Re: Fuite en bout d'arbre de roue...

Posté : 16 août 2018, 15:36
par GG21
Certes, la pâte fait plus mince qu'un joint papier, mais j'ai l'impression que le problème viendrait plus de la vis que du différentiel... :kopfkratz

Re: Fuite en bout d'arbre de roue...

Posté : 18 août 2018, 21:45
par GG21
Aujourd'hui, vidange du pont...
Passage sous l'auto, et visiblement, malgré toutes les précautions prises, le montage n'est pas étanche :
P8181595.JPG
Ouverture de l'orifice de remplissage :
les dents semblent avoir subi un affûtage sur les arêtes comme sur celle marquée d'une flèche :
P8181596.JPG
Et puis, vidange et constat : l'huile sortie du pont à gauche a franchement changé de couleur, résultat d'un bon coup de chaud, et en plus elle est chargée de minuscules paillettes de bronze...
P8181598.JPG
Pour ce qui est du volume, je laisse égoutter toute la nuit pour mesurer si je retrouve les 1,1l mis avant essai routier.

Tout est à recommencer :motz

Re: Fuite en bout d'arbre de roue...

Posté : 18 août 2018, 23:37
par chips
Salut GG. La couronne , tu l'avais inversée ???

Re: Fuite en bout d'arbre de roue...

Posté : 19 août 2018, 08:09
par pascal cahard
Salut Gg, centrage de la vis sans fin à revoir ?

@+ pascal

Re: Fuite en bout d'arbre de roue...

Posté : 19 août 2018, 09:51
par GG21
chips a écrit :Salut GG. La couronne , tu l'avais inversée ???
Non, c'est un ensemble vis/couronne d'occase, en bon état. On a retourné la couronne pour être sur une belle surface d'appui.

Re: Fuite en bout d'arbre de roue...

Posté : 29 août 2018, 14:45
par GG21
Vidange : il en manque ! et on voit bien que la couleur s'est fortement assombrie...
P8251623.JPG

Re: Fuite en bout d'arbre de roue...

Posté : 13 sept. 2018, 20:38
par GG21
Après une seconde dépose, une nouvelle ouverture, moultes vérifications au remontage, la repose, et un essai... le constat reste le même : grognement à la décélération, un pont brûlant et une huile maculée de particules de bronze...
Je n'arrive pas à comprendre ce qui ne va pas. Cyrille et moi jetons l'éponge.
Je resterai poli en disant que cette histoire me sort par les yeux...

Je me mets donc en recherche d'un autre pont, carter nervuré, 1er modèle, fixation de la barre Panhard avec deux vis, ma 203 ayant le numéro de série 1.169.943

Si vous avez çà en rayon...

Re: Fuite en bout d'arbre de roue...

Posté : 14 sept. 2018, 07:48
par VF750cc
Si il y a des particules de bronze dans l'huile, c'est que la vis "bouffe" la couronne :kopfkratz
Le centrage de la couronne par rapport au carter est bon ?
D'après la doc d'atelier, ce n'est pas une opération simple.
Je ne sais pas trop si la couronne est réversible (je ne suis pas un spécialiste dans ce domaine), mais il est précisé que la face marquée de celle-ci doit être orienté du coté de la trompette droite (idem pour les modèles 2 et 3)...
Bonne chasse au pont et courage

Re: Fuite en bout d'arbre de roue...

Posté : 18 sept. 2018, 09:03
par top50
La roue de pont est-elle du bon taillage ?

La vis de pont est-elle du bon taillage ?

Il existe des roues de ponts à taillage "N" et des roues de pont à taillage "DBS".

Il existe vis des pont à taillage "DBS"

Ne serait-ce pas cette différence de taillage qui fait que le pont chauffe et que tu trouves de la limaille dans l'huile de pont ? :kopfkratz
203 - 31 B.jpg
203 - 32 B.jpg
Courage Gégé. ;-)

Re: Fuite en bout d'arbre de roue...

Posté : 18 sept. 2018, 20:58
par cyrille
Comme cité plus haut, c'est un couple vis couronne que j'avais et que j'ai démonté d'un pont, donc la vis va avec la couronne et vice versa.

Re: Fuite en bout d'arbre de roue...

Posté : 19 sept. 2018, 06:44
par top50
Ok mais vous avez retourné la couronne pour être sur une belle surface d'appui.

Ne faudrait-il pas ne pas retourné la couronne et la mettre dans le sens original ?

Cette couronne n'est peut être pas retournable en fonction de son taillage ?

Je n'en sais absolument rien.

Courage les collègues bourguignons, vous allez y arriver !

;-) ;-) ;-) ;-) ;-)

Re: Fuite en bout d'arbre de roue...

Posté : 19 sept. 2018, 20:51
par cyrille
Ce que je ne comprends toujours pas, c'est que ça grogne en décélération et pas en accélération, si le taillage n'était pas dans le bon sens ça grognerait tout le temps. Et puis à l'époque les couronnes étaient retournées pour les moins fortunés.

Re: Fuite en bout d'arbre de roue...

Posté : 22 sept. 2018, 10:29
par chips
salut GG21 . sur un hors série concernant les 203 , j'ai lu ça ! l'article concerne les changements à partir de l'année 1954 . Je ne sais pas de quelle année est la tienne ! mais peut-être que cela peut aider pour trouver ton problème :reflexion Je te souhaite de trouver ;-) ;-) ;-)
Image

Re: Fuite en bout d'arbre de roue...

Posté : 22 sept. 2018, 15:49
par cyrille
De quel hors série parles-tu? La 203 de Gégé est de 50

Re: Fuite en bout d'arbre de roue...

Posté : 22 sept. 2018, 17:32
par chips
cyrille a écrit :De quel hors série parles-tu? La 203 de Gégé est de 50
Salut cyrille . c'est le hors serie gazoline n 31 .
Image

Re: Fuite en bout d'arbre de roue...

Posté : 22 sept. 2018, 17:46
par chips
J'ai rééditer la photo de mon premier message , elle avait disparue :reflexion . la page concerne un changement au niveau du pont en 1954 ! si selle de GG est de 1950 ! ses trompettes serviraient donc a régler le jeu latéral de la couronne . et peut-être que le soucis est là :reflexion :reflexion :reflexion