Batterie qui se décharge à l'arrêt.

Répondre
Avatar de l’utilisateur
RV203
Amoureux
Amoureux
Messages : 592
Inscription : 07 févr. 2020, 18:51
Nom : DUMONT
Prénom : HERVE

Batterie qui se décharge à l'arrêt.

Message par RV203 »

Hello.
Quand j'ai voulu démarrer, il y a 3 semaines, batterie HS. Bon je recharge, ça redémarre. 1 semaine après. Rebelotte, batterie vide. Bon, elle a 6 ans. Du coup, je la change. Ce matin batterie vide.
Qu'est ce que vous en pensez ?
Régulateur HS ?
Quand t'es mort, tu sais pas que tu es mort. C'est pour les autres que c'est dur. Quand t'es con, c'est pareil.

Avatar de l’utilisateur
Fernand Naudin
Messages : 979
Inscription : 26 mai 2021, 06:24
Nom : Gramain
Prénom : Jean-Philippe

Re: Batterie qui se décharge à l'arrêt.

Message par Fernand Naudin »

Salut
Sur ma Peugeot 403, c'était l'alternateur qui ne chargeait plus et qui déchargeait la batterie en 24 heures. Tu as regardé si ta dynamo recharge bien ?

Avatar de l’utilisateur
RV203
Amoureux
Amoureux
Messages : 592
Inscription : 07 févr. 2020, 18:51
Nom : DUMONT
Prénom : HERVE

Re: Batterie qui se décharge à l'arrêt.

Message par RV203 »

Aux dernières nouvelles, oui. Mais je vérifierai.
Quand t'es mort, tu sais pas que tu es mort. C'est pour les autres que c'est dur. Quand t'es con, c'est pareil.

pascal43
Amoureux
Amoureux
Messages : 2113
Inscription : 02 déc. 2015, 19:33
Nom : X
Prénom : X

Re: Batterie qui se décharge à l'arrêt.

Message par pascal43 »

probablement le régulateur (j'avais eu le même problème)
regarde si l'ampèremètre du tdb indique bien la charge en roulant ou même juste en accélérant

RétroLoc
Messages : 483
Inscription : 25 juin 2022, 20:25
Nom : T
Prénom : R
Localisation : Nièvre

Re: Batterie qui se décharge à l'arrêt.

Message par RétroLoc »

De quel outillage disposes-tu ?

Avatar de l’utilisateur
Kratu
Messages : 210
Inscription : 02 mars 2020, 20:47
Nom : demouliere
Prénom : eric

Re: Batterie qui se décharge à l'arrêt.

Message par Kratu »

Regardes si tu n'as pas une fausse masse qui te vide ta batterie.

Avatar de l’utilisateur
fred
Messages : 322
Inscription : 05 avr. 2010, 08:32
Nom : Bolo
Prénom : Fred
Localisation : Annecy
Contact :

Re: Batterie qui se décharge à l'arrêt.

Message par fred »

Sujet intéressant car nous sommes nombreux à avoir ce genre de problématique. :kopfkratz
De mon coté, la seule manière, pour le moment, que j'ai eu de résoudre ce soucis, est d'avoir placer un coupe circuit au niveau de la batterie pour éviter que ladite batterie se décharge trop rapidement. :chiourme
J'ai néanmoins identifié d'où venait la décharge et j'ai constaté que le voyant de contact au niveau cadran qui s'éteint lorsque l'huile circule reste allumé lorsque le contact est coupé. La lumière est très faible mais on peut la voir tout de même. :shock:
Je ne sais pas comment remédier à cela hors mis la solution du coupe circuit.

Avatar de l’utilisateur
top50
Amoureux
Amoureux
Messages : 2792
Inscription : 27 mai 2010, 16:25
Nom : Collette
Prénom : Daniel
Localisation : 4630 Soumagne, Belgique

Re: Batterie qui se décharge à l'arrêt.

Message par top50 »

fred a écrit :
06 déc. 2022, 00:59
J'ai néanmoins identifié d'où venait la décharge et j'ai constaté que le voyant de contact au niveau cadran qui s'éteint lorsque l'huile circule reste allumé lorsque le contact est coupé. La lumière est très faible mais on peut la voir tout de même. :shock:
Je ne sais pas comment remédier à cela hors mis la solution du coupe circuit.
Remèdes possibles :
- Nettoyer / vérifier / remplacer le manocontact d'huile.
- Vérifier si le fil n°30 n'est pas en contact avec la masse (dégradation de l'isolant).
- Vérifier l'isolation du soquet / de la lampe du voyant d'huile sur le tableau de bord.
"Un ami, c’est quelqu’un qui te connaît tel que tu es, qui comprend qui tu as été, qui accepte ce que tu es devenu, et encore, qui te permet de te développer."
William Shakespeare

Administrateur du forum des Amoureux des Peugeot 203 - 403.

Avatar de l’utilisateur
Bellotte
Messages : 2381
Inscription : 04 juin 2010, 17:14
Nom : M
Prénom : Joel
Localisation : Marne

Re: Batterie qui se décharge à l'arrêt.

Message par Bellotte »

top50 a écrit :
06 déc. 2022, 08:02
fred a écrit :
06 déc. 2022, 00:59
J'ai néanmoins identifié d'où venait la décharge et j'ai constaté que le voyant de contact au niveau cadran qui s'éteint lorsque l'huile circule reste allumé lorsque le contact est coupé. La lumière est très faible mais on peut la voir tout de même. :shock:
Je ne sais pas comment remédier à cela hors mis la solution du coupe circuit.
Remèdes possibles :
- Nettoyer / vérifier / remplacer le manocontact d'huile.
- Vérifier si le fil n°30 n'est pas en contact avec la masse (dégradation de l'isolant).
- Vérifier l'isolation du soquet / de la lampe du voyant d'huile sur le tableau de bord.
Pour que le voyant s'allume, il faut que le contact soit mis donc, le manocontact ou le fil qui y va ne peuvent pas être en cause.
C'est au niveau de la mise sous tension que tu as un soucis ou une mise à la masse du tableau de bord qui est foireuse et un accessoire se sert de la lampe pour repasser vers la masse.
Bellotte ou Joël avec sa 203C de 57 venant de son grand-père et une 1949 en travaux. http://peugeot203de1949.skyrock.com/
https://renault3041.wordpress.com/

Avatar de l’utilisateur
top50
Amoureux
Amoureux
Messages : 2792
Inscription : 27 mai 2010, 16:25
Nom : Collette
Prénom : Daniel
Localisation : 4630 Soumagne, Belgique

Re: Batterie qui se décharge à l'arrêt.

Message par top50 »

Bellotte a écrit :
06 déc. 2022, 08:50
Pour que le voyant s'allume, il faut que le contact soit mis donc, le manocontact ou le fil qui y va ne peuvent pas être en cause.
Ben oui. :merde

Tu as raison, je n'ai pas bien lu le message de fred... ;-)

Reste à savoir si le coupe-circuit est installé sur la masse ou sur le "+"... :kopfkratz
"Un ami, c’est quelqu’un qui te connaît tel que tu es, qui comprend qui tu as été, qui accepte ce que tu es devenu, et encore, qui te permet de te développer."
William Shakespeare

Administrateur du forum des Amoureux des Peugeot 203 - 403.

Avatar de l’utilisateur
fred
Messages : 322
Inscription : 05 avr. 2010, 08:32
Nom : Bolo
Prénom : Fred
Localisation : Annecy
Contact :

Re: Batterie qui se décharge à l'arrêt.

Message par fred »

top50 a écrit :
06 déc. 2022, 09:16
Reste à savoir si le coupe-circuit est installé sur la masse ou sur le "+"... :kopfkratz
Merci pour vos réponses et vos éclairages sur ce petit désagrément (qui peut tourner à la catastrophe si on a pas de chance)
Le coupe circuit est sur le +.
Je fais la manipulation à chaque sortie et arrêt de la voiture, c’est devenu un réflex.
Effectivement, un gros nettoyage des interrupteurs et leurs vérifications est une première étape.
L’autre problème pourrait venir aussi du fait que mon cadran d’origine est un Veglia et il a été changé par un Jaeger ?
Mais je ne veux pas non plus « pourrir » le sujet de RV203 avec mon intervention. :mundzu

Avatar de l’utilisateur
pascal cahard
Messages : 2227
Inscription : 19 avr. 2012, 21:49
Nom : cahard
Prénom : pascal
Localisation : la maison entre les rochers

Re: Batterie qui se décharge à l'arrêt.

Message par pascal cahard »

salut , parce que je branche "mal " mes autoradio sur mes voitures ( + aprés contact et + mémoire branchés sur le méme + avant contact ) je descends mes batteries ( 45 AH ) en 3 jours . donc , j'ai fait comme toi , j'ai mis un coupe circuit sur le + entre le demarreur et l'interrupteur principal.

@+ pascal
le savoir c'est comme la confiture , moins on en a plus on l'étale

Avatar de l’utilisateur
tbadel
Amoureux
Amoureux
Messages : 633
Inscription : 04 oct. 2016, 17:34
Nom : coincoin07
Prénom : coincoin07

Re: Batterie qui se décharge à l'arrêt.

Message par tbadel »

Eh attention les gars. Un coupe-circuit ne se met pas sur le câble de + de la batterie mais toujours sur le câble de moins. Ainsi, pas de décharge ni de cours circuit ! Pour information, c'est un électricien auto qui m'a dis ça il y a bien longtemps.

Avatar de l’utilisateur
GG21
Amoureux
Amoureux
Messages : 5947
Inscription : 06 mars 2007, 14:14
Nom : GG
Prénom : 21
Localisation : Capitale de la région Bourgogne Franche-Comté

Re: Batterie qui se décharge à l'arrêt.

Message par GG21 »

Je confirme, on coupe le - (la masse) et non le +
DuponD, secrétaire des Amoureux... et aussi boutiquier
et organisateur d'un voyage au Maroc au printemps 2023, Inch'Allah !

Avatar de l’utilisateur
pascal cahard
Messages : 2227
Inscription : 19 avr. 2012, 21:49
Nom : cahard
Prénom : pascal
Localisation : la maison entre les rochers

Re: Batterie qui se décharge à l'arrêt.

Message par pascal cahard »

oui , je confirme . j'ai toujours monter mes coupe circuit sur le + ( plus facile pour cacher un interrupteur ......) sur la 1953 le coupe-circuit est sur le le câble de masse au niveau de la patte de tension de la dynamo .
Sur ma Panhard PL 17, le coupe-circuit de série (montage d'origine) est sur le -.


@+ pascal
le savoir c'est comme la confiture , moins on en a plus on l'étale

Avatar de l’utilisateur
fred
Messages : 322
Inscription : 05 avr. 2010, 08:32
Nom : Bolo
Prénom : Fred
Localisation : Annecy
Contact :

Re: Batterie qui se décharge à l'arrêt.

Message par fred »

Le principal est de « couper » le circuit donc + ou - c’est pareil ?
C’est une question, soyez indulgent dans vos réponses. ;-)

Avatar de l’utilisateur
Julien
Messages : 78
Inscription : 27 août 2016, 22:19
Nom : Novion
Prénom : Julien
Localisation : 09, Couserans

Re: Batterie qui se décharge à l'arrêt.

Message par Julien »

Salut ! :-D

Peu bavard ici, je passe quand même régulièrement et prends beaucoup de plaisir à vous lire ! :positiv
pascal cahard a écrit :
07 déc. 2022, 21:11
salut , parce que je branche "mal " mes autoradio sur mes voitures ( + aprés contact et + mémoire branchés sur le méme + avant contact ) je descends mes batteries ( 45 AH ) en 3 jours . donc , j'ai fait comme toi , j'ai mis un coupe circuit sur le + entre le demarreur et l'interrupteur principal.
@+ pascal
Je fais de même pour mes autoradios, mais je déboîte la façade antivol et la consommation à l’arrêt devient négligeable, plus de souci de batterie sans coupe contact.

:-D
Quand tu sais pas où tu vas, regarde d'où tu viens !

Avatar de l’utilisateur
GG21
Amoureux
Amoureux
Messages : 5947
Inscription : 06 mars 2007, 14:14
Nom : GG
Prénom : 21
Localisation : Capitale de la région Bourgogne Franche-Comté

Re: Batterie qui se décharge à l'arrêt.

Message par GG21 »

pascal cahard a écrit :
09 déc. 2022, 21:47
oui , je confirme . j'ai toujours monter mes coupe circuit sur le + ( plus facile pour cacher un interrupteur ......) sur la 1953 le coupe-circuit est sur le le câble de masse au niveau de la patte de tension de la dynamo .
Sur ma Panhard PL 17, le coupe-circuit de série (montage d'origine) est sur le -.


@+ pascal
:kopfkratz on a + ou - de mal à te comprendre, Pascal...
DuponD, secrétaire des Amoureux... et aussi boutiquier
et organisateur d'un voyage au Maroc au printemps 2023, Inch'Allah !

Avatar de l’utilisateur
pascal cahard
Messages : 2227
Inscription : 19 avr. 2012, 21:49
Nom : cahard
Prénom : pascal
Localisation : la maison entre les rochers

Re: Batterie qui se décharge à l'arrêt.

Message par pascal cahard »

ah bon ? je monte traditionnellement mes coupes circuit sur le + par flemme ......ou pour cacher l'interrupteur. mais je reconnais que la meilleure manière c'est sur le moins ( mais c'est plus visible ). sur la Peugeot 203 , sur le câble entre la batterie ( - ) et le moteur (patte de tension courroie / dynamo ) .
on a du mal à me suivre , tout dépend l'heure ou je poste ;-)

@+ pascal
le savoir c'est comme la confiture , moins on en a plus on l'étale

Avatar de l’utilisateur
RV203
Amoureux
Amoureux
Messages : 592
Inscription : 07 févr. 2020, 18:51
Nom : DUMONT
Prénom : HERVE

Re: Batterie qui se décharge à l'arrêt.

Message par RV203 »

Bon, finalement je viens de comprendre.
Panne simple. Le plafonnier était allumé.....c'est ballot. =D> =D>
Quand t'es mort, tu sais pas que tu es mort. C'est pour les autres que c'est dur. Quand t'es con, c'est pareil.

Avatar de l’utilisateur
Bellotte
Messages : 2381
Inscription : 04 juin 2010, 17:14
Nom : M
Prénom : Joel
Localisation : Marne

Re: Batterie qui se décharge à l'arrêt.

Message par Bellotte »

C'est ballot, t'es poli.
Bellotte ou Joël avec sa 203C de 57 venant de son grand-père et une 1949 en travaux. http://peugeot203de1949.skyrock.com/
https://renault3041.wordpress.com/

Avatar de l’utilisateur
Tony56
Messages : 703
Inscription : 15 avr. 2012, 19:01
Nom : G
Prénom : Anthony
Localisation : Bretagne

Re: Batterie qui se décharge à l'arrêt.

Message par Tony56 »

Au moins on aura fait le tour de la panne...... qui pourra servir à d'autres personnes qui ont les mêmes symptomes :chiourme :kopfkratz
comme quoi les "03 c'est simple. :merde :-D
A force de prendre le chemin de peut-être,
on finit dans la ruelle de jamais.

Avatar de l’utilisateur
top50
Amoureux
Amoureux
Messages : 2792
Inscription : 27 mai 2010, 16:25
Nom : Collette
Prénom : Daniel
Localisation : 4630 Soumagne, Belgique

Re: Batterie qui se décharge à l'arrêt.

Message par top50 »

RV203 a écrit :
17 déc. 2022, 20:54
Bon, finalement je viens de comprendre.
Panne simple. Le plafonnier était allumé.....c'est ballot. =D> =D>
C'est malin.

Sur Peugeot 203 A, comme la tienne, il n'y a pas d'interrupteur de feuillure de porte pour plafonnier (d'origine).

;-)
"Un ami, c’est quelqu’un qui te connaît tel que tu es, qui comprend qui tu as été, qui accepte ce que tu es devenu, et encore, qui te permet de te développer."
William Shakespeare

Administrateur du forum des Amoureux des Peugeot 203 - 403.

Répondre