Démarreur qui ne répond plus (Peugeot 203)

Avatar de l’utilisateur
jean-val
Messages : 81
Inscription : 05 janv. 2020, 23:53
Nom : Desse
Prénom : Jean-Valéry
Localisation : Coye la Forêt 60580

Démarreur qui ne répond plus (Peugeot 203)

Message par jean-val »

Bonsoir, la tirette du démarreur n'actionne plus rien, ne lance plus le démarreur. Que me conseillez vous de faire ou de vérifier ? Le câble est bien fixé, j'ai regardé sous la voiture... Merci ! (batterie neuve). Jval

Avatar de l’utilisateur
Bellotte
Messages : 2197
Inscription : 04 juin 2010, 17:14
Nom : M
Prénom : Joel
Localisation : Marne

Re: Démarreur qui ne répond plus (Peugeot 203)

Message par Bellotte »

Si la tirette est bien réglée et qu'elle va à fond et que le cable batterie est raccordé comme il faut, il ne reste plus qu'à déposer le démarreur pour contrôler les charbons, ou le contact qui est commandé par la tirette.
Un truc qui peut t'aider est de tirer sur la gaine dans le compartiment moteur. Là, tu iras vraiment à fond. Si rien ne se passe, quand tu es tiré à fond, tu lui fouts un coup en tapant dessus avec un tube. Un choc peut faire retoucher les charbons et lancer le démarreur. Si c'est ça, il faut quand même déposer celui ci. C'est une solution de secours pour rentrer.
Le reste fonctionne?
Ta masse est bonne?
Bellotte ou Joël avec sa 203C de 57 venant de son grand-père et une 1949 en travaux. http://peugeot203de1949.skyrock.com/
https://renault3041.wordpress.com/

Avatar de l’utilisateur
patrice boeuf
Amoureux
Amoureux
Messages : 1991
Inscription : 26 sept. 2012, 22:50
Nom : BP21
Prénom : Pat
Localisation : Bourgogne

Re: Démarreur qui ne répond plus (Peugeot 203)

Message par patrice boeuf »

Je confirme ce que dit Bellotte , j’ai eu le problème sur la mienne , un petit coup sur le démarreur et elle est repartie , mais cela n’a pas empêché la dépose de celui ;-) et j’ai remplacé les charbons et tout tourne depuis \:D/
Pat de DIJON en 203 A de 54 bien sur...
et 404 cab inj 67 aussi...

Avatar de l’utilisateur
jean-val
Messages : 81
Inscription : 05 janv. 2020, 23:53
Nom : Desse
Prénom : Jean-Valéry
Localisation : Coye la Forêt 60580

Re: Démarreur qui ne répond plus (Peugeot 203)

Message par jean-val »

J'ai trouvé ! En suivant un des conseils de Bellotte, j'ai tiré fortement le câble du démarreur dans le compartiment moteur et le démarreur a fonctionné. Il s'agissait donc d'une mauvaise fixation du câble. D'ailleurs, il me semblait bien que depuis un moment la tirette avait pris du jeu et qu'il fallait que je tire quelques cm de plus que d'habitude. Je peux donc démarrer de cette manière. Le câble semble encore "un peu" attaché et mon mécanicien m'attend mardi matin. Merci pour vos autres conseils qui peuvent aussi servir un jour !

Avatar de l’utilisateur
jean-val
Messages : 81
Inscription : 05 janv. 2020, 23:53
Nom : Desse
Prénom : Jean-Valéry
Localisation : Coye la Forêt 60580

Re: Démarreur qui ne répond plus (Peugeot 203)

Message par jean-val »

Et j'ai dit hier que j'avais vérifié et que le câble semblait bien fixé mais je pense que je n'ai pas vérifié le bon câble...

Avatar de l’utilisateur
jean-val
Messages : 81
Inscription : 05 janv. 2020, 23:53
Nom : Desse
Prénom : Jean-Valéry
Localisation : Coye la Forêt 60580

Re: Démarreur qui ne répond plus (Peugeot 203)

Message par jean-val »

Câble démarreur refixé, plus besoin de tirer sur la gaine dans le compartiment moteur ! Mais...
au 1er réglage, le câble me semblait trop tendu, il y avait un bruit, je suis retourné voir le mécano, et là après nouveau réglage le démarreur a produit des étincelles ! Faux contact ?

Le mécano me recommande de le changer carrément ; il y a plusieurs modèles ? (peugeot 203 de janvier 1956) ; j'en ai vu quelques uns "révisés" sur des sites d'annonces...

Avatar de l’utilisateur
PONT DU GARD
Amoureux
Amoureux
Messages : 6923
Inscription : 21 janv. 2007, 18:39
Nom : Lagrava
Prénom : Bernard
Localisation : Castillon du Gard et Uzès 30

Re: Démarreur qui ne répond plus (Peugeot 203)

Message par PONT DU GARD »

jean-val a écrit :
14 avr. 2020, 16:32
j'en ai vu quelques uns "révisés" sur des sites d'annonces...
Pourquoi ne ferais tu pas reconditionner le tien chez un pro
Il y a quelques années j'ai fait reconditionner des démarreurs, dynamos etc pour 120 euros le bout, et c'est garanti
L'humour est l'adrénaline des optimistes

La 403 (presque) au quotidien 159028 kilometres depuis le 14 Juin 2007

Avatar de l’utilisateur
Bellotte
Messages : 2197
Inscription : 04 juin 2010, 17:14
Nom : M
Prénom : Joel
Localisation : Marne

Re: Démarreur qui ne répond plus (Peugeot 203)

Message par Bellotte »

Attention, le réglage est délicat quand même.
Pas assez tendu, tu ne fais pas contact et rien ne se passe.
Trop tendu, tu reste en contact ou l'entraînement reste entraîné par la couronne.
C'est ce qui se passe quand on tire sur la gaine et qu'elle ne se remet pas au fond de son logement.
Je n'ai jamais compris pourquoi il n y avait pas un système de tendeur réglable comme sur les freins de velo.
Redétend un petit peu et tu devrais être au poil.
Bellotte ou Joël avec sa 203C de 57 venant de son grand-père et une 1949 en travaux. http://peugeot203de1949.skyrock.com/
https://renault3041.wordpress.com/

Avatar de l’utilisateur
jean-val
Messages : 81
Inscription : 05 janv. 2020, 23:53
Nom : Desse
Prénom : Jean-Valéry
Localisation : Coye la Forêt 60580

Re: Démarreur qui ne répond plus (Peugeot 203)

Message par jean-val »

Oui Bellotte le réglage est délicat et le mécano y est allé pas à pas.
Maintenant si jamais je souhaite en racheter un tout "reconditionné", quel est le modèle que je dois demander ? Je joins ici 5 photos de mon démarreur ; merci à tous de votre aide ou commentaires.
démarreur (5).jpg
démarreur (4).jpg
démarreur (3).jpg
démarreur (2).jpg
démarreur (1).jpg
Vous ne pouvez pas consulter les pièces jointes insérées à ce message.

Avatar de l’utilisateur
Bellotte
Messages : 2197
Inscription : 04 juin 2010, 17:14
Nom : M
Prénom : Joel
Localisation : Marne

Re: Démarreur qui ne répond plus (Peugeot 203)

Message par Bellotte »

Y a un hic dans ton montage.
Je n'ai jamais vu le câble de la tirette passer ainsi et frotter sur le démarreur.
C'est pas le bon démarreur mais on dirait que si ou ta gaine n'est pas dans le bon trou.
Bellotte ou Joël avec sa 203C de 57 venant de son grand-père et une 1949 en travaux. http://peugeot203de1949.skyrock.com/
https://renault3041.wordpress.com/

Avatar de l’utilisateur
jean-val
Messages : 81
Inscription : 05 janv. 2020, 23:53
Nom : Desse
Prénom : Jean-Valéry
Localisation : Coye la Forêt 60580

Re: Démarreur qui ne répond plus (Peugeot 203)

Message par jean-val »

je n'ai vu aucune référence dessus à part un chiffre : 5 ; avec ça je ne vais pas loin...

Avatar de l’utilisateur
jean-val
Messages : 81
Inscription : 05 janv. 2020, 23:53
Nom : Desse
Prénom : Jean-Valéry
Localisation : Coye la Forêt 60580

Re: Démarreur qui ne répond plus (Peugeot 203)

Message par jean-val »

Y a un hic dans ton montage. Je n'ai jamais vu le câble de la tirette passer ainsi et frotter sur le démarreur.

oui en effet je suis étonné de voir le câble frotter sur le bord du démarreur... Je vais attendre d'autres avis

Avatar de l’utilisateur
cyrille
Amoureux
Amoureux
Messages : 2949
Inscription : 28 août 2011, 14:07
Nom : V
Prénom : Cyrille
Localisation : Saint-Germain du Bois (71)

Re: Démarreur qui ne répond plus (Peugeot 203)

Message par cyrille »

Ton câble doit être mal monté, il ne passe pas par la colonne de direction mais par le filtre à huile.
c-58g.pdf
Vous ne pouvez pas consulter les pièces jointes insérées à ce message.
ImageImage

Avatar de l’utilisateur
cyrille
Amoureux
Amoureux
Messages : 2949
Inscription : 28 août 2011, 14:07
Nom : V
Prénom : Cyrille
Localisation : Saint-Germain du Bois (71)

Re: Démarreur qui ne répond plus (Peugeot 203)

Message par cyrille »

voila les deux pages qui concernent ton démarreur.
c-58c.pdf
c-58d.pdf
Vous ne pouvez pas consulter les pièces jointes insérées à ce message.
ImageImage

Avatar de l’utilisateur
colorale
Messages : 1044
Inscription : 17 nov. 2013, 20:51
Nom : LAPROYE
Prénom : Jerome
Localisation : BREUIL-MAGNE 17870

Re: Démarreur qui ne répond plus (Peugeot 203)

Message par colorale »

c'est probablement parce que ce n'est pas le bon modèle de démarreur qui est monté, levier en dessous alors qu'il devrait avoir le levier dessus. Du coup les emplacements de passage de gaine de cable sont différents et même si c'est le bon cable comme sa gaine n'est pas au bon endroit, il frotte... :nanana
La gaine pour les démarreurs à levier dessous devrait passer dans un logement sur le filtre à huile et pas sur la colonne de direction...

Jérôme
Vous ne pouvez pas consulter les pièces jointes insérées à ce message.
203C février 1955 et 304 coupé 1974

Avatar de l’utilisateur
colorale
Messages : 1044
Inscription : 17 nov. 2013, 20:51
Nom : LAPROYE
Prénom : Jerome
Localisation : BREUIL-MAGNE 17870

Re: Démarreur qui ne répond plus (Peugeot 203)

Message par colorale »

Bellotte a écrit :
14 avr. 2020, 17:18
Je n'ai jamais compris pourquoi il n y avait pas un système de tendeur réglable comme sur les freins de velo.
Ben si y a un tendeur sur le câble pour les démarreur à levier dessus... Je ne me rappelle pas avoir vu une 203 qui ait encore ce ressort 5874.01... :reflexion
203C février 1955 et 304 coupé 1974

Avatar de l’utilisateur
Bellotte
Messages : 2197
Inscription : 04 juin 2010, 17:14
Nom : M
Prénom : Joel
Localisation : Marne

Re: Démarreur qui ne répond plus (Peugeot 203)

Message par Bellotte »

Jamais vu ce ressort ni de tendeur.
Là, tu as un démarreur avec commande sur le dessous et une tirette pour commande sur le dessus et comme c’est trop court, on voit bien que le cable est rallongé par une jonction juste au dessus du démarreur. Il faut modifier le passage du cable mais il sera toujours trop court ou remplacer ce démarreur par un avec commande au dessus.
Bellotte ou Joël avec sa 203C de 57 venant de son grand-père et une 1949 en travaux. http://peugeot203de1949.skyrock.com/
https://renault3041.wordpress.com/

Avatar de l’utilisateur
jean-val
Messages : 81
Inscription : 05 janv. 2020, 23:53
Nom : Desse
Prénom : Jean-Valéry
Localisation : Coye la Forêt 60580

Re: Démarreur qui ne répond plus (Peugeot 203)

Message par jean-val »

Merci pour vos analyses : le câble du démarreur a en effet été rallongé, bien vu, et il ne passe pas au bon endroit ! Ni le long du filtre à huile, ni le long de la colonne de direction. Il touche le bout du démarreur !
Mon mécanicien va déposer le démarreur (à nouveau il est totalement muet et ne fonctionne plus, le démarreur pas le mécanicien...) et le démonter pour le "reconditionner". Quant au câble, sa gaine et la tirette, ça n'a pas l'air de lui faire peur et il le fera passer au bon endroit. Je vous tiendrai au courant.
Vraiment bravo aux passionnés qui nous permettent d'apprendre. J.Val

Avatar de l’utilisateur
cyrille
Amoureux
Amoureux
Messages : 2949
Inscription : 28 août 2011, 14:07
Nom : V
Prénom : Cyrille
Localisation : Saint-Germain du Bois (71)

Re: Démarreur qui ne répond plus (Peugeot 203)

Message par cyrille »

Je crois quand même qu'il faut que tu ais le logement de passage du câble sur ton filtre à huile.
Si ce n'est pas le cas, c'est que d'origine sur ton auto ce n'est pas ce démarreur là, ce qui justifierait le câble un peu court.
ImageImage

Avatar de l’utilisateur
jean-val
Messages : 81
Inscription : 05 janv. 2020, 23:53
Nom : Desse
Prénom : Jean-Valéry
Localisation : Coye la Forêt 60580

Re: Démarreur qui ne répond plus (Peugeot 203)

Message par jean-val »

Oui, il y a une "verrue" sur le filtre à huile qui permet de passer un câble, une gaine.

Pour information, mon mécanicien a démonté le démarreur. Les charbons sont HS et j'ai pu en trouver aussitôt sur un site d'annonce (pas cher) et le vendeur me les envoie illico. Je vais surveiller le facteur.

Avatar de l’utilisateur
jean-val
Messages : 81
Inscription : 05 janv. 2020, 23:53
Nom : Desse
Prénom : Jean-Valéry
Localisation : Coye la Forêt 60580

Re: Démarreur qui ne répond plus (Peugeot 203)

Message par jean-val »

Bonjour. Mon démarreur démonté, c'est un Paris-Rhône D10L29. Si quelqu'un sait me trouver les charbons.
J'ai bien commandé/payé sur LeB..C... les charbons correspondants à ce démarreur D10L29 de Peugeot 403. On y voit, sur le sachet, la référence 33R20/33R14 ou encore PS36/PS35 ou encore Balai 7964/7955 mais le vendeur ne me répond pas depuis 2 jours et j'ignore s'il va pouvoir me les envoyer rapidement. Je suis prêt à en acheter ailleurs pour les avoir le + vite possible car mon mécanicien a peu de place pour garder ma Peugeot 203.

Avatar de l’utilisateur
colorale
Messages : 1044
Inscription : 17 nov. 2013, 20:51
Nom : LAPROYE
Prénom : Jerome
Localisation : BREUIL-MAGNE 17870

Re: Démarreur qui ne répond plus (Peugeot 203)

Message par colorale »

Après une 203, ça démarre super bien à la manivelle et sans effort... En attendant les charbons :chiourme
203C février 1955 et 304 coupé 1974

Avatar de l’utilisateur
jean-val
Messages : 81
Inscription : 05 janv. 2020, 23:53
Nom : Desse
Prénom : Jean-Valéry
Localisation : Coye la Forêt 60580

Re: Démarreur qui ne répond plus (Peugeot 203)

Message par jean-val »

Ah oui, c'est l'occasion d'essayer la manivelle ! Mais même avec le démarreur démonté, on peut rouler ? :reflexion

Avatar de l’utilisateur
Dede214
Amoureux
Amoureux
Messages : 2566
Inscription : 17 août 2019, 06:31
Nom : HEYMAN
Prénom : Denis
Localisation : Harnes

Re: Démarreur qui ne répond plus (Peugeot 203)

Message par Dede214 »

il suffit de bien protéger le câble qui va au démarreur et c'est bon
203C de 1959 et une Peugeot 403 B7 de 1964 en cours de restauration

Avatar de l’utilisateur
top50
Amoureux
Amoureux
Messages : 2096
Inscription : 27 mai 2010, 16:25
Nom : Collette
Prénom : Daniel
Localisation : 4630 Soumagne, Belgique

Re: Démarreur qui ne répond plus (Peugeot 203)

Message par top50 »

"Un ami, c’est quelqu’un qui te connaît tel que tu es, qui comprend qui tu as été, qui accepte ce que tu es devenu, et encore, qui te permet de te développer."
William Shakespeare
Administrateur du forum des Amoureux des Peugeot 203 - 403.

Répondre